Skocz do zawartości


Inne zdjęcia w Ursus C-4011 - C-362

Ursus C-360 & Kosiarka rotacyjna

Dzisiejsze zmagania :) Nie obyło się bez małych problemów...mianowicie zrobił się spory luz przód tył na wałku Wom i zaczęło cieknąć spod simeringu. Z początku nie zauważyłem luzu założyłem nowy simering ale po kilku godzinach pracy problem się powtórzył...dodatkowo spadało to zabezpieczenie które jest na zewnątrz łożyska na wałku(wcześniej jak rozbierałem to było) tak że teraz można wyjąć wałek bez zdejmowania tego okrągłego dekielka. Czy można jakoś ten luz przód tył skasować? Czy za tym łożyskiem jest jeszcze jedno zabezpieczenie takie samo jak od strony simeringu? Czy mogę wałek wom wyciągnąć i potem go wsadzę bez żadnych zbędnych kombinacji? Pytanie może głupie ale nigdy wcześniej tego nie robiłem...a ciągnik potrzebny ze sprawnym i nie cieknącym womem na już ;)

  • Like 1

Informacje o zdjęciu Ursus C-360 & Kosiarka rotacyjna

Zrobione z SONY DSC-HX300

  • 4,3 mm
  • 1/1250
  • f f/3.2
  • ISO 80
Wyświetl informacje EXIF o wszystkich zdjęciach

7 komentarzy

Rekomendowane komentarze

U mnie przy Zetorze cieknie spod plecaka.. A wszystko dokręcone było odpowiednio i nowe uszczelki i silikon.. Jesienią po orkach muszę szukać dobrego specjalisty do skrzyni i ogólnie całego tyłu. Znasz może jakiegoś dobrego fachowca? Tata nie chce się brać za Zetora ;) Co rusz to jakaś pierdoła zatrzymuje na polu :P

Ja u siebie plecak w Zetorze poskładałem na masie uszczelniającej i teraz jest gitara nic nie cieknie. Silikonu to j nie używam od paru ładnych lat tylko masę uszczelniającą.

wałek jest z dwóch części jedna wyciagniesz z lozyskem a z drugiej strony po takzwana 8 jest dekelek i tam jest zabezpieczenie drugiego i powinieneś wyciągnąć dwa

 

przy hamulcu i sprzęgła z prawej i z lewej są delki i przez nie można to zrobić

 

ściągnąć to zabezpieczenie

peklo lub spadlo zabezpieczenie za lozyskiem. Mialem tak samo, peklo zabezpieczenie za lozyskiem i walek sie wysuwal i cial drugim zabezpieczeniem uszczelniacz w tym okraglym dekielku

@Setik

 

U mnie to norma :) Już się nawet tym za bardzo nie przejmuje :) Już próbowałem różnych kombinacji,uszczelniaczy,dawałem po dwie uszczelki a i tak po czasie jak się dobrze zagrzał to i tak się poci ;) Niestety Nikogo takiego nie znam kto by się tym na większą skalę zajmował ale popytam i jak coś się dowiem to dam Ci znać :) No właśnie najbardziej denerwują takie pierdoły..bo niby nic wielkiego się nie stało ale robotę skutecznie zatrzymało...

 

@Tobek

 

Szczerze mówiąc to masy jeszcze nie próbowałem :) 

 

@MarekFarmer

 

Tak właśnie zrobiłem :) Tyle że to co w katalogu a to co zastałem u mnie w ciągniku to dwie różne bajki : )

 

@Pica91

 

Dzięki wielkie za poradę ;) Tak właśnie zrobiłem i na trzy zabezpieczenia u mnie nie było ani jednego ;) 

 

@Michalo479

@Picia91

 

Dokładnie tak było..:) 

 

 

 

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.