Zetor 6340
 

Zetor 6340

  • 2727 wyświetleń

Zmieniałem zdjęcie profilowe i sobie pomyślałem ehhh dodam i je do galerii :P
Ruszyliście już z nawozami na łąki ? ;)


Informacje o zdjęciu Zetor 6340

Zrobione z QCOM-AA QCAM-AA

  • 3.4 mm
  • 1/575
  • f f/2.3
  • ISO 101

Rekomendowane komentarze

  • Zaawansowany
  • Setik
  • 443 3856

Co sypiesz na łąki? :) Ja bym ruszył ogólnie z nawozami ale pewnie rękoma będzie się sypać bo tak mokro a kolein to nie sztuka narobić na polu :/

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Piotrek14
  • 218 1763

U mnie wilgotno ale kolein bym nie narobił, ogólnie czekam na deszcze aby przed nim posypać ;)

 

Sypie saletre amonową białą 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Setik
  • 443 3856

Mi zostało sporo saletrzaku węgierskiego i z nim na łąki wyjadę. U mnie leje co dwa dni i jest strasznie mokro w polu :/

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • przybyslawice5211
  • 223 2578

Też miałem z 24 t saletrzaku węgierskiego bo był tańszy z transportem niż z Tarnowa a do Tarnowa mam 20 km tylko ze z Tarnowa kamienieje po dniu od produkcji a węgierski został mi worek co leżał z 3 lata i nic nie skamieniał       

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • kuba55
  • 477 2591

 na laki z azotowymi to bym sie nie spieszyl  ale na zboza  trzeba dawac , teraz to na laki trzeba dawac   pk a saletre to dopiero po 10 kwietnia  

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Piotrek14
  • 218 1763

Słuchajcie mam takie pytanie .... Czy pompę hydrauliczną która jest już montowana koło silnika (mówię o pompie głównej od tura, tuza ...nie wspomagania) czy idzie ją jakoś rozłączyć czy nie, Bo trochę szkoda jak jadę gdzieś w transport to ona musi się ciągle kręcić bezużytecznie na wysokich obrotach ... ? ;)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • MrDawido
  • 71 650

my już posialismy po zbozach oraz owies i pszenicę już zasialismy tam gdzie dało się wjechac

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • dabaz
  • 95 717

ja dalem poli6 na łąki tylko. z azotem poczekam jeszcze. niech ruszy wegetacja.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Mf255fan
  • 9 374

Mam pompę z lewej strony silnika i ją się wyłącza taką dżwigienką nad nią jak się dobrze przyjrzysz to jest na niej  I i 0 .

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj