Skocz do zawartości

Rekomendowane komentarze

  • Zaawansowany
  • aro1975
  • 135 4096

elegancko sprzęt się prezentuje. co pryskałeś?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 208 9393

pszenice dokrzewiałem siarczan+ mocznik + CCC chce jeje dac kopa bo nie jest fajnie na niektórych dziłakach mocno wysmoliło i jeszcze zimna ziemia. Jedynie górki ładie juz wygladaja i działki po rzepaku po pszenicy duzo gorzej.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • XTRO
  • 229 6028

u mnie o dziwo, najsłabiej wygląda Julius i to po grochu...

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 208 9393

Ja mam tylko skagena i 1 ha bamberki. bamberka chyba troszke lepiej wyglada ale nie wielka rónica. U mnie zboża po rzepaku i łubinie sa eleganckie ale po zbożach dużo gorzej.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • aro1975
  • 135 4096

mój skagen ładnie się pokrzywił, siany po rzepaku.

żyto najładniejsze po rzepaku, następnie po owsie gdzie dane było podłoże po pieczarkach na ściernisko i na ostatnim miejscu po owsie (dolne liście są żółte)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 208 9393

nie do obsługi belki wystarczy spokojnie nawet hydraulika w C360 :) TU jest mały problemik bo mam pełne sterowanie z kompa czy tam joya i musze miec podawany olej cały czas i strasznie mi ciagnik to trzyma :( Wyłaczanie i właczanie wkurzajace. Przy włączonej hydraulice to jakby miał z 50km a nie 86 :( ciezko nawet ruszyc z 1 biegu bo go dusi. regulacja przepływu nic nie daje bo jak zmniejsze praktycznie na zero dopiero odpuszcza ale i wtedy hydraulika sie slimaczy.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • forterra11441
  • 37 757

To mnie nastraszyłeś, bo zamówiliśmy UG 3000 też z amatronem i joyem i mamy zamiar go zaczepić do zetora 7211. Mnie tylko zastanawia dlaczego tak jest, przecież ten olej przepływa na pusto, więc nie powinien stawiać oporu ;)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 208 9393

No włąsnie  nie do konca bo po drodze ma filtr na powrocie. Odrazu na uruchominiu pytałem o to serwisanta i twierdzi ze tak ma byc i top mnie wkurza bo jak nie wyłacze hydrauliki to nawet pod górki z pełnym nie moge pojechac 10-12km/h nie daje rady no i samo ruszenie  brak 50KM :)

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.