Skocz do zawartości

Łancuch boczny do Ursusa C-360 po modernizacji

Prawie jak zetor :) Koniec kłopotów z zacinaniem łańcuchów przez błoto. Jeszcze tylko smar i w pole :)



Informacje o zdjęciu Łancuch boczny do Ursusa C-360 po modernizacji

Zrobione z GOCLEVER QUANTUM_450

Wyświetl informacje EXIF o wszystkich zdjęciach

Rekomendowane komentarze

  • Użytkownik
  • kiler13
  • 13 76

Mój ojciec powiedział,, nigdy tego nie smaruj bo będzie się zacinać,,  Posłuchałem. Nie smaruje nie zacina się. Błoto wystarczy strzepać albo nawet samo odpadnie . Do smaru nalepi się piachu kurzu . Dotkniesz się przez przypadek śruby i łapy jak byś łańcuch w WSK zakładał ;)

    • Like 2

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Thomas2135
  • 2511 12885

Kolega wyżwj ma rację. Ja też nie smaruję i nic się nie zacina. Czasem trzeba stuknąć w pokrętło, ale to dlatego, że gwinty trochę zużyte.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • grzesmaly
  • 692 4058

Tak samo w siewniku na tryby smaru nie dajemy bo sie kurz przylepi i dziala jak papier scierny

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Przemek360
  • 2 50

Pożyjemy zobaczymy może akurat będzie dobrze w zetorze jakoś jest to dlaczego tu miałoby nie działać :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Piotr778
  • 32 340

Racja.Ale w tym przypadku kurz nie dostanie się do środka.Ja mam objechaną nakretke izolacja raz w roku odkrecam wtykam trochę smaru do środka i jest dobrze.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • grzesmaly
  • 692 4058

Ja w 385 juz chyba 10 lat tam nie smarowalem i nawet nie wiem czy bym to ruszyl poprostu przekladam bolec w otworach

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bratrolnika
  • 3634 6672

a my mamy na to naciągnięty kawałek dętki od roweru, akurat wchodzi na ścisk, w środek trochę smaru i z 10 lat działa bez smarowania i usterek

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • d___b
  • 71 532

A mi się zablokowało na amen od nie regulowania smarowane nie było.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.