Skocz do zawartości

John Deere 5080r & Sipma z-224 & BBS 8t

Akcja siano akurat 4 dni ładnej pogody się trafiły i teraz znowu leje :(


Informacje o zdjęciu John Deere 5080r & Sipma z-224 & BBS 8t

Zrobione z Sony C6903

  • 4,9 mm
  • 10/10000
  • f f/2.0
  • ISO 50
Wyświetl informacje EXIF o wszystkich zdjęciach

Rekomendowane komentarze

  • Zaawansowany
  • MDSikor
  • 6 1595

Chciałem się zapytać czy u was w eRkach boczne stabilizatory od tylnych ramion od podnośnika też chodzą tak dziadosko jak u mnie to znaczy tylko 4,5 obrotu i dalej nie wykręcisz. Dodatkowo po pracy 3 -4 godzin aby je ruszyć trzeba łoma WD i dużo siły aby je ruszyć.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Rolnik7252
  • 3 113

 

Nie zauważyłem żeby źle chodziły. Ale na pewno po 4 godzinach nic się z nimi nie dzieje, chodzą normalnie.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • MDSikor
  • 6 1595

Powiedz mi ile obrotów kręcą się u ciebie?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Rolnik7252
  • 3 113

od początku gwintu do końca 10 obrotów wychodzi.

 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Rolnik7252
  • 3 113

Dzisiaj zapomniałem. Jutro ci fotkę dostarczę

 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • MDSikor
  • 6 1595

Ja mam takie same. A u ciebie da się je całkowicie wykręcić.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Rolnik7252
  • 3 113

Mi się kręcą normalnie. Może masz jakieś wadliwe ?

 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • MDSikor
  • 6 1595

Już sam nie wiem co z tym robić, wadliwe mogło by się trafić ale oba.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Rolnik7252
  • 3 113

No ja w tym jelonku po ok 300 mth dostałem nowe ogumienie do przodu ale na gwarancji był. Jakiś geniusz który zakładał opony poprzecinał ich od środka na maszynie i jak przyszły cieplejsze dni to z obu powietrze zeszło i dostaliśmy nowe. Mi na początku łącznik też bardzo ciężko chodził ale wd 40 i po jakimś czasie się wyrobił i chodzi elegancko :) Jak masz na gwarancji to może by ci je wymienili jak to ich wina jest.

 

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.