Skocz do zawartości

Przedni napęd Landini 8550

Witam wszystkich.
Muszę wyjąć wałek ataku wraz z obudową, próbowałem podważyć obudowę frezu żeby ją wyciągnąć, podnosi się trochę i wraca jakby coś tam jeszcze trzymało. Może ktoś już coś takiego robił?



Rekomendowane komentarze

  • Zaawansowany
  • rosolinnio
  • 37 879

Moze  trzeba wyjąc półosie, bo  bardzo możliwe ze wyciągasz cały  dyferencjał, chyba ze się mylę .

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • basior2322
  • 0 54

Zgadzam sie. własnie to samo robie w ford 7740, przyczyna zużycia frezu jest luz na panewkach przedniego mostu.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • rafal13113
  • 102 2154

nie wiem jak tu ale w landini legend jest jeszcze nakrętka wewnątrz tej obudowy co jest w niej wałek 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Adam8550
  • 14 327

Dzięki za pomoc, więc trzeba będzie wszystko rozbierać. Tak jak wspomniał kolega @basior2322 były luzy na tulejkach i są tego efekty.


@rafal13113 odkręcałem nakrętkę co była na tym wałku, podważałem obudowę i nic. Jeszcze raz Wielkie Dzięki za pomoc.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.