Ursus C-385
 

Ursus C-385

  • 1582 wyświetleń

sprzegło WOM nie działa moze byc to wina małego stanu oleju hydraulicznego i jaki dolac bo nie zmienial oleju a ona jest sprowadzona pomożcie :unsure:


Informacje o zdjęciu Ursus C-385


Rekomendowane komentarze

  • Zaawansowany
  • krystian111100
  • 25 1088

Byc może to wina małego stanu oleju dolej i sprawc ;) Najlepiej popytaj się w składnicy maszyn B) No widzę że halogeny już zamontowane :D 5/5

Udostępnij ten komentarz


Link do komentarza
  • Rolnik z zamiłowania :)
  • pawlus224
  • 2279 14919

Ja wątpie ,żeby to miało związek z olejem ;) nie chce sie wlączyc tzn nie reaguje wogóle ? Ja przy włączaniu daję gazu i sie włącza :) zobacz na YT jak to robie :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • rafal13113
  • 113 2261

olej to zapewne jest przekładniowo-hydrauliczny przynajmniej taki powinien być a jakiej firmy wlejesz to nie robi wielkiej różnicy chociaż stary przydało by się zmienić

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • ursuspowerful16
  • 7 628

wzmacniacz momentu działa i wałek tez tylko sprzegło nie działa te przy kierownicy i nei wiem co jest :unsure: a gdzie ta mikropompka sie znajduje i ma cos wgl wspolnego?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • ursuspowerful16
  • 7 628

tak halogeny założone chociaz są teraz mało ważne bo musze obornik wozic a przy takim właczaniu na siłe wałka to cos się jeszcze gorzej rozwali

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • ursuspowerful16
  • 7 628

tak z podłokietnikami ;) mam pytanko dlaczego zamkniety zosatł moj temat skoro nikt mi nie doradził nic konkretnego?

Udostępnij ten komentarz


Link do komentarza
  • Rolnik z zamiłowania :)
  • pawlus224
  • 2279 14919

Poszukaj na forum takiego tematu , napewno jest conajmniej jeden taki temat "WOM w ursusie c-385"

 

Sprawdzałes to włączanie na sucho czy przy jakiejs maszynie ?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • ursuspowerful16
  • 7 628

no wałek przy rozrzutniku sprawdzałem i na siłe musze włączyc bo zgrzyta ale jak załaczy to jzu dobrze bo woziłem obornik troche tak i chcąc go zatrzymać tą wajchą przy kierownicy wałek dalej sie kreci nie reaguje na ruchy tej wajchy koło kierownicy

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Ursusc385
  • 938 5477

Jak chcesz włączyć wałek tą wajchą pod siedzeniem to musisz to robić na zgaszonym silniku...

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj