Ursus C 360 3P + kopaczka
 

Ursus C 360 3P + kopaczka

  • 3020 wyświetleń

Jedziemy na drugie pole odkopywać ziemniaki bo "Anną" tam nie moge wjechać



Rekomendowane komentarze

  • Zaawansowany
  • włodek
  • 2 184

nie, poprostu musz poodkopywać poprzeczniaki i na tym polu akurat mam rów i musze sobie tak to pole przygotować abym mógł anną bez problemu manewrować i do tych celów używam właśnie kopaczki a tak wogóle to jest to cebulanka i normalnie kopie nią cebule tylko jak musze odkopywać ziemniaki to zmieniam lemiesze i gotowe :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • włodek
  • 2 184

dzięki, staram się. Po każdej cięższej pracy jest dokładnie myty myjką ciśnieniową i nie znajdziesz na nim nawet kawałka odpryśniętego lakieru bo zaraz jak coś zobacze to odrazu farba i malowanie :) A pozatym to staram się dbać o wszystkie sprzęty i wszystkie są u mnie garażowane, nawet pługi, kultywator i inne rzeczy któe mogłby stać na powietrzu, stoją pod wiatą i przynajmniej nie rdzewieją i nie niszczeją

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • piotrz
  • 0 131

No i wyremontowałeś silnik w tym 3P, czy kupiłeś inny. Co było nie tak że brał olej??

A tak na marginesie to ładny sprzęt. Tylko w nich te mosty tak hałasują. Ja mam zwykłą 60-tkę i rozebrałem most. Zmieniłem tryby na nowe i ustawiłem na słuch. Teraz mogę powiedzieć że prawie nie wyje podług tego co było. Powyżej 1600 obr na 5-tce słychać prawie tylko silnik. Inna jazda całkowicie. Co ciekawe oryginalne tryby nie są wcale zużyte, tylko był niewielki luz na wałku atakującym.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • włodek
  • 2 184

silnik robiłem. Jedyna przyczyna którą znalazłem a przez którą mogło walić olejem to taka że pierścienie ustawiły się jeden pod drugim i nie zgarniały oleju. Zaczepiłem go do dużego kultywatora i dałem ostro po d*pie bo myślałem że się ułoży ale nic z tego, dalej leciał olej i musiałem rozbierać silnik no i tak jak mówie, jedyna przyczyna to te pierścienie bo one nie mają żadnych ograniczników i się tak ułozyły ale założyłem przy okazji nowe pierścienie, nowe panewki i jak narazie na rozgrzanym silniku nawet dymka nie puści a wcześniej kotłował na niebiesko i na gorącym silniku.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj