Skocz do zawartości

Zdjęcie

Ładowacz agram Q450


3 odpowiedzi na ten temat

#1 Share qaz123

qaz123

    Nowicjusz

  • Members
  • Pip
  • 28 postów

Napisany 21 kwiecień 2008 - 23:02

Ładowacz agram Q450 Witam
Posiadam ładowacz Agram Q450 posiada 2 sekcje sterowane hydraulicznie i 3-cią elektrycznie i tu jest problem ponieważ jest zerwany elektrozawór tz. mam wystające z niegio 2 kabelki .Od jojstica dochodzą 3 kable z kostkami ale nie mam pojęcia jak je połczyć i czy czegoś nie brakuje?
Może ktoś posiada taki sprzęt i wie jak to wszystko ma wyglądać ?
Dodam że w jojsticu sa dwa klawisze i coś takiego do przesuwania , mam jeszcze pytanie czy posiada on samopoziomowanie ?
Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ładowacz agram Q450 Dzisiaj, 23:25
  •  

#2 Share cannonball

cannonball

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 22 kwiecień 2008 - 17:49

Ładowacz agram Q450 Daj zdjecia jak to wyglada. Mam agrama 630 ale sterowanie mamy pewnie takie same wiec moge Ci pomoc.

Sprawdzales czy 3 sekcja w ogole dzial ?? Tylko jeden z przyciskow odpowiada 3-ciej sekcji. Zeby ona zadzialala to musisz przytrzymac przycisk i joystickiem ruszac na boki. Drugi przycisk moze byc do 4 sekcji ktorej po prostu nie masz i dlatego sa odciete kable. Jesli sie myle do daj zdjeci cos wykombinujemy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ładowacz agram Q450 Dzisiaj, 23:25
  •  

#3 Share qaz123

qaz123

    Nowicjusz

  • Members
  • Pip
  • 28 postów

Napisany 22 kwiecień 2008 - 18:31

Ładowacz agram Q450 Wreszcie ktoś się odezwał ,nie wiem czy działa bo elektrozawór nie jest podłączony jak pisałem wystają z niego 2 kable a 3 dochodzą jako sterowanie ale nie wiem jak je podłczyć !
Zdjęcie zrobię ale w niedziela najwcześniej .
Mógłbyś wstawic zdjęcie podłączenia elektrozaworu w twoim agramie ? może wtedy coś wymyślę ?Nie wiem czy czasami w tym elektro nie ma 2 cewek do podlączenia i może dlatego przychodzą 3 kale do sterowania ?
masa i 2 plusy załanczane klawiszami w jojsticu ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ładowacz agram Q450 Dzisiaj, 23:25
  •  

#4 Share cannonball

cannonball

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 22 kwiecień 2008 - 18:47

Ładowacz agram Q450 sprawdz jak w jojsticu masz podlaczone kable do przyciskow. Jutro postaram sie zrobic jak najwiecej zdjec tego jak to jest u mnie (niestety nie beda to jakies ekstra jakosci foty bo apart mi siadl i cykne je telefonem ale powinienes i tak zobaczyc to co Cie interesuje) Co do tego ze masz je zalanczane przyciskami to dalej twierdze ze jesli masz dwie sekcje na linki to do 3-ciej bedzie dzialal tylko jeden przycisk a drugi bedzie odciety. Tak jest przynajmniej u mnie. Co do calej reszty to jutro do wieczora wstawie zdjecia. A i jeszcze mam takie pytanie jak masz podlaczone zasilanie i w ktorym miejscu masz bezpiecznik ??

To kilka fot ... sorki ze tak malo ale za bardzo czasu nie mialem.Jesli potrzebne Ci bedzie wiecej to pisz.

http://img245.imageshack.us/img245/954/14594654ca4.jpg
http://img178.imageshack.us/img178/9522/43179911ao1.jpg
http://img206.imageshack.us/img206/28/81755862gz4.jpg
http://img71.imageshack.us/img71/2396/62951931sv3.jpg
http://img246.imageshack.us/img246/9265/24083522zm9.jpg
http://img166.imageshack.us/img166/5539/52867077ih6.jpg
http://img177.imageshack.us/img177/3319/80918408su9.jpg

Daj znac czy pomoglo Ci to co wstawilem.

Podobne tematy