Skocz do zawartości

Zdjęcie

C-330 chodzi na jeden gar jak zimny


85 odpowiedzi na ten temat

#21 Share V12

V12

    Zaawansowany

  • Members
  • PipPipPip
  • 230 postów
  • Płeć:Mężczyzna
  • Lokalizacja:east wlkp
  • Zainteresowania:motocykle motoryzacja sprzęt audio

Napisany 23 kwiecień 2008 - 09:41

C-330 chodzi na jeden gar jak zimny ale chyba tamten ma 3 gary kurde jak ktos wie czy sa przykrecane to niech napisze to jak by była odkrecona to by był powazny problem
Motocykliści to jedna rodzina :)
Honda CBR 900RR

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 chodzi na jeden gar jak zimny Dzisiaj, 18:06
  •  

#22 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 23 kwiecień 2008 - 17:54

C-330 chodzi na jeden gar jak zimny

ale chyba tamten ma 3 gary kurde jak ktos wie czy sa przykrecane to niech napisze to jak by była odkrecona to by był powazny problem

Jeśli masz katalog ,to w nim jest pokazane jak są mocowane i czy są. Co do ciśnienia oleju to miałem problem z zaworkiem, który jest w korpusie filtrów oleju, po ruszeniu kapiszona wróciło do normy.

#23 Share robert1483

robert1483

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Suchej Beskidzkiej

Napisany 29 maj 2008 - 13:58

C-330 chodzi na jeden gar jak zimny Mam poważny problem z moim C-330. Otóż przy porannym uruchomieniu silnik palił na jeden tłok a po jakichś 10-20 sekundach "łapał" na dwa. Zależne to było od temperatury otoczenia. Oddałem go do mechanika a tam : 1. Regeneracja pompy paliwa, 2. wymienienie końcówek wtryskiwaczy i ich ustawienie, 3. ustawienie luzów zaworowych, 4. założenie nowych uszczelek pod głowicą i pod dekiel. Po złożeniu go w całość okazało się że po odpaleniu "chodzi tylko na jeden tłok... Mechanik przestawił zapłon(ustawiony teraz jest nie na znaczkach) i ciągnik chodzi na dwa. Ale problem najważnieszy pozostał: rano odpala na jeden tłok i dopiero po chwili "łapie" na dwa... proszę o porady...

#24 Share samo

samo

    Zaawansowany

  • Members
  • PipPipPip
  • 423 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Nowego Sącza
  • Zainteresowania:konie i jeżdziectwo

Napisany 29 maj 2008 - 15:47

C-330 chodzi na jeden gar jak zimny u mnie jest tak samo jak piszesz ale to wina wtryskiwacza

#25 Share robert1483

robert1483

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Suchej Beskidzkiej

Napisany 29 maj 2008 - 17:39

C-330 chodzi na jeden gar jak zimny wtryskiwacze i pompa są jak nowe. nie wiem już co robić. kilku mechaników już sie temu przyglądało i bezradnie rozkładają ręce...

#26 Share robert1483

robert1483

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Suchej Beskidzkiej

Napisany 02 czerwiec 2008 - 12:09

C-330 chodzi na jeden gar jak zimny widzę jednak że nikt mi nie pomoże... :lol:

#27 Share lukano

lukano

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Rzeszowa
  • Zainteresowania:Rolnictwo :)

Napisany 02 czerwiec 2008 - 12:21

C-330 chodzi na jeden gar jak zimny

wtryskiwacze i pompa są jak nowe. nie wiem już co robić. kilku mechaników już sie temu przyglądało i bezradnie rozkładają ręce...

Były sprawdzane pompa i wtryskiwacze w zakładzie przez sprawdzonego pompiarza?
Bo tez taki znajomy ojca robił pompe i wtryskiwacze ustawiał za flaszkę wódki to jak się później okazało jego robota nie była warta kieliszka :lol:
Trzeba działać, śmiało chwytać życie za grzywę.
Wierz mi, żałuje się tylko i wyłącznie bezczynności, niezdecydowania, wahania.
Czynów i decyzji, choć niekiedy przynoszą smutek i żal, nie żałuje się...

#28 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2008 - 12:24

C-330 chodzi na jeden gar jak zimny a wez podmien wtryski od innej 30.najlepiej razem z przewodami.wiesz koncowka to nie wszystko moze wtrysk masz uszkodzony.

#29 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 02 czerwiec 2008 - 14:49

C-330 chodzi na jeden gar jak zimny

widzę jednak że nikt mi nie pomoże... :lol:

Jako, że jest to trochę zagadką, proponuję zmierzyć ciśnienie na zimnym silniku oraz ile podnoszą się zawory ( mam na uwadze porównanie zużycia krzywek wałka na obu cylindrach).

#30 Share Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2008 - 15:57

C-330 chodzi na jeden gar jak zimny już wcześniej pisałem na wolnych obrotach potrzymaj palcami chwile za jeden przewód od pompy do wtrysku chwilę za drugi, poczujesz rytmiczne pulsowanie, jeśli jeden przewód pulsuje mocniej (bardzo łatwo to wyczuwalne jest) to masz przyczyne, nierówno ustawione sekcje, u mnie tak była ale paliła na jeden gar jak stała ze 4 tyg lub jak było z -30C :lol:
a tak to normalnie paliła

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 chodzi na jeden gar jak zimny Dzisiaj, 18:06
  •  

#31 Share robert1483

robert1483

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Suchej Beskidzkiej

Napisany 03 czerwiec 2008 - 06:54

C-330 chodzi na jeden gar jak zimny Pompa i wtryski były robione w sprawdzonym zakładzie. Wtryski podmieniłem miejscami i dalej ten sam gar nie palił więc wtryski raczej dobre. sprawdzałem też palcami przewody od pompy i wyczuwałem rytmiczne pulsowanie na obu przewodach...
nie mierzyłem ciśnienia więc to teraz mnie czeka bo nie wiem już za co się w nim brać żeby znależć tą usterkę...

#32 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 03 czerwiec 2008 - 11:48

C-330 chodzi na jeden gar jak zimny

Jako, że jest to trochę zagadką, proponuję zmierzyć ciśnienie na zimnym silniku oraz ile podnoszą się zawory ( mam na uwadze porównanie zużycia krzywek wałka na obu cylindrach).

Popieram wypowiedz kolegi,sprawdz wałek rozrzadu czy krzywki masz dobre.Kiedys miałem podobny przypadek w samochodzie i okazlo sie ze przewod od pompy do wtrysku był trafiony.Wygladał dobrze ,nic nie wskazywalo na uszkodzenie a jednak nie chcial chodzic.Zmien te przewody od wtryskiwaczy bo koszt niewielki a moze cos to da.

#33 Share robert1483

robert1483

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Suchej Beskidzkiej

Napisany 04 czerwiec 2008 - 07:00

C-330 chodzi na jeden gar jak zimny Najciekawsze jest to że on nie pali bez względu na temperaturę. Czy jest 10 stopni czy 25 to i tak przy pierwszym porannym odpaleniu pali na jeden cylinder...

#34 Share leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 827 postów

Napisany 04 czerwiec 2008 - 07:36

C-330 chodzi na jeden gar jak zimny Kolego czy ten ciągnik dymi ci korkiem wlewu oleju ?
Jak tak to może to wina pierścieni kiedyś miałem taki problem po zalaniu oleju prawdopodobnie z biokomponetami. Pierścienie stały i zimny nie chciał palić na jednym tłoku.

#35 Share robert1483

robert1483

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Suchej Beskidzkiej

Napisany 04 czerwiec 2008 - 08:34

C-330 chodzi na jeden gar jak zimny nie dymi korkiem oleju. ale podczas cięższej pracy wyrzucał sporo oleju. teraz go wymieniem na nowy i jest ok.

#36 Share ZYLA

ZYLA

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 24 czerwiec 2008 - 17:37

C-330 chodzi na jeden gar jak zimny też mam ten sam problem. Im zimniej tym dłużej pali, i chodzi na jeden gar.
problem musi być w silniku, poniewarz wtryski były robione, i dla pewności przekładałem je
miejscami, i nadal nie pracowała ta sama sekcja. Pąpa terz po regeneracjii
moim zdaniem problem leży w głowicy, a konkretnie w nieszczelności jednej sekcjii
Z drógiej strony po rozgrzaniu silnik swietnie pracuje i ma bardzo dobrą siłe.

Ciesze sie że nie jestem sam z tym problemem, moze razem coś uradzimy. Bo u nas
wszyscy rozkładają ręce

#37 Share elmech

elmech

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 24 czerwiec 2008 - 20:15

C-330 chodzi na jeden gar jak zimny dobrze myślisz że w głowicy albo jest podparty zawór albo wypalony zobacz do luzów zaworowych a jak są w porządku to zdejm głowicę i sprawdz szczelność zaworów

#38 Share robert1483

robert1483

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Suchej Beskidzkiej

Napisany 06 lipiec 2008 - 08:01

C-330 chodzi na jeden gar jak zimny u mnie była sprawdzana szczelność zaworów i wyszło idealnie. nic nie przepuściły. u mnie głowica jest stosunkowo nowa bo ma raptem kilka lat a traktorek nie jest używany co dzień i nie pracuje ciężko w polu. muszę jednak przyznać że problem pojawił się po założeniu nowej głowicy tylko że problem z paleniem na jeden gar był dużo mniejszy.starą głowicę musiałem wyrzucić na złom bo wytarło się gniazdo zaworu. teraz zastanawiam się nad kupnem nowej głowicy. mój mechanik mówił że istnieje taka możliwość że teraz nowe głowice są "regenerowane" ( czyli przeszlifowane i nabite nowe gniazda a później pomalowane i wyglądają jak nowe)
przed kupnem nowej głowicy powstrzymuje mnie tylko to że po założeniu nowej głowicy może się okazać że problem z paleniem na jeden gar dalej istnieje i wtedy ok 500zł wyrzucone w błoto...
było robione:
-wymiana końcówek wtryskiwaczy i ich ustawienie
-pompa generalnie regenerowana
-sprawdzenie szczelności zaworów
-wtryski były przekładane miejscami i dalej ten sam gar nie pali.

#39 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 06 lipiec 2008 - 08:22

C-330 chodzi na jeden gar jak zimny dołączam się do sprawy z archiwum "X" , mam ten sam problem w Zetorze ,szczególnie jak temperatury nieco spadną . Wtryskiwacze były ustawiane ,pompa wtryskowa nówka, głowice robione , komplety naprawcze nowe i jeszcze żeby było ciekawiej ciśnienie sprężania w cylindrach jest jednakowe

nowy

 
 
 
 
 
 

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 chodzi na jeden gar jak zimny Dzisiaj, 18:06
  •  

#40 Share V12

V12

    Zaawansowany

  • Members
  • PipPipPip
  • 230 postów
  • Płeć:Mężczyzna
  • Lokalizacja:east wlkp
  • Zainteresowania:motocykle motoryzacja sprzęt audio

Napisany 15 sierpień 2008 - 09:38

C-330 chodzi na jeden gar jak zimny Ja to juz sie przezwyczaiłem do tego problemu 9lat to samo jak sie ochłodzi to jeden gar nawet po złożeniu na nowych częsciach tak było
Pompa robiona głowica nowa wtryski nowe ja to sie doszukuje ze moze komora spalania w tłoku jest jakaś inna sam nie wiem i zaden majster nie wie
Nie zamierzam tego robic chociaz kiedys wał może przy zapalaniu odejsc na złom a faktem jest ze czop i panewki cylindra który pracuje prawidłowo bedzie o wiele bardzie zuzyty niz tego na który przerywa
pozdr
Motocykliści to jedna rodzina :)
Honda CBR 900RR

Podobne tematy