Skocz do zawartości

Zdjęcie

3060 brak ogrzewania


21 odpowiedzi na ten temat

#1 Share Misiaul

Misiaul

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Jędrzejowa

Napisany 12 październik 2016 - 19:48

3060 brak ogrzewania

Otóż nie mam ogrzewania w MFie 3060. W ogóle woda nie dochodzi tam do góry. Ostatnio jechałem po drodze i na polu wszedłem tam do góry to ta nagrzewnica była tak lekko letnia. A teraz to nawet wody nie ma tam u góry jak zdjeme przewód to nic nie leci. Stan płynu jest OK.

Pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
3060 brak ogrzewania Dzisiaj, 21:24
  •  

#2 Share waldac

waldac

    Zaawansowany

  • Members
  • PipPipPip
  • 392 postów
  • Płeć:Mężczyzna

Napisany 12 październik 2016 - 20:28

3060 brak ogrzewania

sprawdź drożność przewodów w kabinie te co dochodza do nagrzewnicy

kiedy czyściłeś/płukałeś chłodnicę ostatnio?

 



#3 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 12 październik 2016 - 21:01

3060 brak ogrzewania zapowietrzona. ?

#4 Share Misiaul

Misiaul

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Jędrzejowa

Napisany 13 październik 2016 - 09:26

3060 brak ogrzewania No właśnie, a którędy są poprowadzone przewody do góry?

#5 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 13 październik 2016 - 10:00

3060 brak ogrzewania

może masz węża zagniecionego pod kabiną.

Termostat sprawny? bo jeśli nie, to chociażbyś na uszach stanął w kabinie będzie zimno

Byleś na dachu, trzeba było zobaczyć gdzie węże są poprowadzone


Edytowany przez lukbold, 13 październik 2016 - 11:35.


#6 Share Misiaul

Misiaul

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Jędrzejowa

Napisany 13 październik 2016 - 11:39

3060 brak ogrzewania A jeśli nie będzie termostatu(nie wiem czy jest nie sprawdzałem twego) to woda nie będzie dopływała do góry?
Węże wchodzą w słupek albo coś takiego i tyle. Może gdzieś tam w środku są zagięte

#7 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 13 październik 2016 - 12:08

3060 brak ogrzewania

U mnie przy otwartym termostacie po prostu nie zagrzał i tyle. W słupku z rurkami nic Ci się nie stanie.. jakby skorodowała to by ciekło i tyle ale to nie możliwe. My Ci zagiętych wężów szukać nie będziemy na pewno. Spuść płyn, dmuchnij w węża i wyciągnij wnioski a potem szukaj dalej



#8 Share withanight

withanight

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Płeć:Mężczyzna

Napisany 13 październik 2016 - 12:31

3060 brak ogrzewania Bez termostatu nagrzewnica będzie ciepła ale nie na tyle żeby kabinę nagrzac. Zapowietrzone albo zagiety wąż, bo pompa nie będzie chyba tak zajechana żeby wody na górę nie popchnac.

#9 Share waldac

waldac

    Zaawansowany

  • Members
  • PipPipPip
  • 392 postów
  • Płeć:Mężczyzna

Napisany 13 październik 2016 - 16:03

3060 brak ogrzewania

co wy z tym zgietym wężem? od czego  ma się nagle zgiąc

odepnij końce przy silniku i nagrzewnic i sprawdź drożność  najczęściej zapycha się osad z chłodnicy w kolankach,

węże idą w słupku od zewnętrznej -  dostęp p o po zdjęciu koła i blach pod błotnikiem

daj znać czy drożne

 



#10 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 13 październik 2016 - 16:53

3060 brak ogrzewania termostat sprawny to podstawa. po za tym nagrzewnice trzeba odpowietrzyc bo na bank jest zapowietrzona. przecież jest ponad metr wyżej od pompy która sama w sobie nie będzie w stanie przepchnac płynu i ja odpowietrzyc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
3060 brak ogrzewania Dzisiaj, 21:24
  •  

#11 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 13 październik 2016 - 17:41

3060 brak ogrzewania

Nagrzewnicy nie trzeba odpowietrzać!!! Znalazłeś tam odpowietrznik? W sprawnym układzie do odpowietrzenia wystarcza przegazówka i odpowiednia ilość płynu w chłodnicy.

 

Nikt nie wspomniał o zaworze, żeby sprawdzić czy się otwiera do końca, bo linka się przestawi i d..a, a zawór otwiera się dopiero przy samym końcu gdy dzwigienka dochodzi do ogranicznika. W innym położeniu przepływ jest bardzo ograniczony przez kombinacje specjalnych kanałów, chodzi o to by regulować temp. nagrzewnicy. Zawór rozbierałem, dlatego wiem.


Edytowany przez ptaszyna, 13 październik 2016 - 17:48.


#12 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 13 październik 2016 - 17:46

3060 brak ogrzewania

no tez czekam z niecierpliwością aż ktoś mi napisze jak się odpowietrza coś co nie ma prawa się zapowietrzyć :D



#13 Share BIZULEK

BIZULEK

    Zaawansowany

  • Members
  • PipPipPip
  • 213 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie,małe miasto

Napisany 13 październik 2016 - 18:54

3060 brak ogrzewania

Nalej płyn pod korek , otwórz zawór nagrzewnicy do końca i rozgrzej dobrze silnik . Najlepiej całkowicie zasłoń chłodnicę migiem uzyskasz wysoką temperaturę. Jeśli masz drożne przewody , zawór i nagrzewnicę to po wyłączeniu i ochłodzeniu silnika poziom płynu zmaleje .W nagrzewnicy może być syf blokujący przepływ



#14 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 14 październik 2016 - 06:50

3060 brak ogrzewania nie trzeba to ciekawe czemu w autach są odpowietrzniki. wystarczy trochę powietrza i juz słabo będzie grzać. jest jeszcze możliwość ze nagrzewnica zaszła mułem.

#15 Share Marko-Fracek

Marko-Fracek

    Nowicjusz

  • Members
  • Pip
  • 45 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WLKP

Napisany 14 październik 2016 - 07:56

3060 brak ogrzewania

nie wiem jak w mf 3060 ale w moim seria 61 na wężach nagrzewnicy są zaworki zwrotne



#16 Share Misiaul

Misiaul

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Jędrzejowa

Napisany 14 październik 2016 - 16:28

3060 brak ogrzewania Dobra juz wszystko jasne, odkręciłem wąż na silniku i zakręciłem inny i po podniesieniu na ok 1 m nad silnik woda nie płynęła. Tak jak któryś kolega pisal pewnie wina pompy.

#17 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 14 październik 2016 - 17:24

3060 brak ogrzewania

Tylko który wąż, bo jak powrotny to nie popłynie. Wąż zasilający jest na rurce która początek bierze z pompy wodnej i z tego powinno pchać wodę gdy silnik na obrotach.

 

@iron nie każdemu psu Burek na imię, więc porównywanie samochodu z ciągnikiem nie zawsze się sprawdza. W tym konkretnym przypadku nie ma odpowietrznika, podobnie w Zetorach (nagrzewnica w dachu), w zasadzie to jeszcze nie spotkałem się z ciągnikiem w którym się odpowietrza nagrzewnicę.



#18 Share Misiaul

Misiaul

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Jędrzejowa

Napisany 14 październik 2016 - 18:38

3060 brak ogrzewania

O kurde powiadasz od pompy idzie rurka :wacko:  O kurde to ja sprawdzałem ten drugi co jest wkręcony w blok silnika. Dzięki, a nóz akurat może będzie grzało.



#19 Share Misiaul

Misiaul

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Jędrzejowa

Napisany 18 październik 2016 - 21:22

3060 brak ogrzewania Sprawdziłem i z tego drugiego przewodu jest to samo. Jak podniosłem węża trochę ponad silnik to woda już nie płynęła. Ma ktoś jakiś pomysł żeby grzało? Konieczna wymiana pompy wody? Czytałem w innym temacie i podobno w niektórych ciagnikach byla jakas pompa wspomagajaca przy nagrzewnicy żeby zassać tą wodę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
3060 brak ogrzewania Dzisiaj, 21:24
  •  

#20 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 18 październik 2016 - 21:56

3060 brak ogrzewania

Ja tam bym tak pewny nie był czy pompa pcha bezpośrednio w kierunku nagrzewnicy czy może własnie bardziej "odbiera" zimną wodę z chłodnicy i nagrzewnicy a potem tłoczy ją w kierunku silnika... z silnika dopiero do nagrzewnicy http://szymkrzysztof....pl/silnik.html



Podobne tematy