Skocz do zawartości

Zdjęcie

Pronar 1025 - brak przedniego napedu


5 odpowiedzi na ten temat

#1 Share djtimek

djtimek

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 26 sierpień 2016 - 14:44

Pronar 1025 - brak przedniego napedu WITAM W MOIM PRONARZE OD WCZORAJ NIE DZIALA NAPED PRZEDNI , PO ZALACZENIU GO NIE SWIECI SIE LAMPKA SYGNALIZUJACA , WCZESNIEJ NIE BYLO ZADNYCH PROBLEMOW ? MACIE JAKIES POMYSLY

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 1025 - brak przedniego napedu Dzisiaj, 04:51
  •  

#2 Share marek1mazury

marek1mazury

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 26 sierpień 2016 - 16:03

Pronar 1025 - brak przedniego napedu po pierwsze sprawdź bezpieczniki

#3 Share kitowiak

kitowiak

    Zaawansowany

  • Members
  • PipPipPip
  • 168 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kitów (Zamojskie) LZA
  • Zainteresowania:Mechanika maszyn rolniczych ;)

Napisany 26 sierpień 2016 - 16:19

Pronar 1025 - brak przedniego napedu a jak nie to trzeba sprawdzić sprzęgło napędu czyli rozkręcić pochwe przy skrzyni ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 1025 - brak przedniego napedu Dzisiaj, 04:51
  •  

#4 Share djtimek

djtimek

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 26 sierpień 2016 - 18:24

Pronar 1025 - brak przedniego napedu Zaden bezpiecznik nie odpowiada za naped przedni . Sprawdzilem wlacznik napedu na kokpicie I nie dochodzi do niego prad dlatego po jego wlaczeniu nic see nie dzieje .

Edytowany przez djtimek, 26 sierpień 2016 - 18:25.


#5 Share marek1mazury

marek1mazury

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 26 sierpień 2016 - 21:06

Pronar 1025 - brak przedniego napedu Ja w swoim 1221a mam bezpiecznik od napędu więc jestem pewny ze u Ciebie też jest i jest on przyczyną braku zasilania w włączniku. Ewentualnie któryś przekaźnik mógł paść tylko nie wiem czy one mają coś wspólnego z napędem

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 1025 - brak przedniego napedu Dzisiaj, 04:51
  •  

#6 Share Pegaz3512

Pegaz3512

    Użytkownik

  • Members
  • PipPip
  • 60 postów

Napisany 27 sierpień 2016 - 19:27

Pronar 1025 - brak przedniego napedu Czasem dokładali taki suplement do instrukcji obsługi i tam właśnie nie były wszelkie zmiany w oznaczeniu bezpieczników tak mam w 82tsa na pewno powinien być bezpiecznik bo u mnie jest oznaczony taki tylko że ja mam na dźwignie.


Dodaj odpowiedź



  

Podobne tematy