Skocz do zawartości

Zdjęcie

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.


8 odpowiedzi na ten temat

#1 Share Kuba1212

Kuba1212

    Zaawansowany

  • Members
  • PipPipPip
  • 283 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Mechanika, Motoryzacja, Informatyka, Rolnictwo

Napisany 22 sierpień 2016 - 18:51

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Witam. Mam taki problem, otóż założyłem dziś na Renówkę tura quicke Q930, tur i reszta działa dobrze, lecz nie działa tylna hydraulika (np. wycinak). Tylny TUZ, ładowacz, wspomaganie działają, lecz gdy chciałem uruchomić wycinak, to niestety nie działa.
Rozdzielacz do tura mam z trzema wężami.

Ciśnienie idzie na rozdzielacz ładowacza, a z rozdzielacza ładowacza idzie na rozdzielacz ciągnika (Wpiąłem go szeregowo zaraz za filtrem). Powrót z ładowacza wpiąłem trójnikiem w powrót z rozdzielacza ciągnika. 

Czy to sposób podłączenia powoduje takie problemy? Dodam iż hydraulika tylna działa, ale tylko w momencie podnoszenia tylnego tuza. Proszę o odpowiedź, gdyż jestem w kropce, nie wiem co się dzieje.
Pozdrawiam Jakub.

Załączone miniaturki

  • DSC_1306.jpg
  • DSC_1307.jpg
  • DSC_1308.jpg
  • DSC_1305.jpg

Edytowany przez Kuba1212, 22 sierpień 2016 - 18:51.

Nowy nabytek: Renault 75.14 RS- Zdjęcia w Galerii.
Sprzedam silnik elektryczny o mocy 10 kW. Więcej informacji na PW lub Kubalessini@gmail.com . :D

Zapraszam do mojego kanału na youtube: www.youtube.com/user/Kubalessini

Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 75-14 RS,nie działa tylna hydraulika, reszta tak. Dzisiaj, 22:11
  •  

#2 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1227 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 23 sierpień 2016 - 22:44

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Zadaj sobie pytanie: Czy przed założeniem ładowacza czołowego "tylna hydraulika", czyli tylne wyjścia hydrauliczne w postaci szybkozłączy działały? Jeśli będziesz znał odpowiedź na to banalne pytanie, znajdziesz także odpowiedź na zadane przez siebie pytanie: "Czy to sposób podłączenia powoduje takie problemy?"


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

#3 Share Kuba1212

Kuba1212

    Zaawansowany

  • Members
  • PipPipPip
  • 283 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Mechanika, Motoryzacja, Informatyka, Rolnictwo

Napisany 25 sierpień 2016 - 10:36

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Witam. 
Dziękuję za odpowiedź. Chodzi mi głównie o to iż taki sposób był mi proponowany przez sprzedającego ładowacz. Poczytałem w internecie i utwierdziło mnie to w słuszności owego sposobu. A dodatkowo podnośnik działa dobrze, tylko hydraulika zewnętrzna słabo (pustą przyczepę uniesie)
Podłączyłem to jak w schemacie B) w załączniku.
Parę osób mi namieszało, mógłby mi ktoś podpowiedzieć, które ze złączy (1 lub 2 na zdjęciu w załączniku) jest wolnym spływem, a które zasilaniem rozdzielacza.
Czy mógłbym podłączyć oba złącza trójnikiem i puścić jednym wężem na zasilanie rozdzielacza?  
Pozdrawiam Jakub.
 

Załączone miniaturki

  • złącza.jpg
  • NIMCO-EURO-INSTRUKCJA (5).jpg

Edytowany przez Kuba1212, 25 sierpień 2016 - 10:37.

Nowy nabytek: Renault 75.14 RS- Zdjęcia w Galerii.
Sprzedam silnik elektryczny o mocy 10 kW. Więcej informacji na PW lub Kubalessini@gmail.com . :D

Zapraszam do mojego kanału na youtube: www.youtube.com/user/Kubalessini

#4 Share dzikidaniel

dzikidaniel

    Zaawansowany

  • Members
  • PipPipPip
  • 414 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 26 sierpień 2016 - 23:03

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Mi to wygląda na problem z rozdzielaczem od tura. Załóż na tuz jakąś ciężką maszynę i zobacz czy nadal podnosi ramiona.


C328, U-912 i R 103-54

#5 Share PIOTREK79

PIOTREK79

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna

Napisany 27 sierpień 2016 - 05:15

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Witam .Ja mam u siebie oba skręcone trójnikiem i jest ok ale planuje przerobić na wyjście na rozdzielacz hydrauliki i wolny spływ. i zależy czy masz długi nypel pod 1 czy nie.  Po lewej masz zasilanie. a gdzie masz 1 i 2 wpiętą opisz.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 75-14 RS,nie działa tylna hydraulika, reszta tak. Dzisiaj, 22:11
  •  

#6 Share Kuba1212

Kuba1212

    Zaawansowany

  • Members
  • PipPipPip
  • 283 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Mechanika, Motoryzacja, Informatyka, Rolnictwo

Napisany 27 sierpień 2016 - 07:02

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Zakładany był dość duży balast, i bez problemu podnosił. Wycinak z kiszonką również. Podnośnik działa bez zarzutu, a hydraulika zaczyna działąć, gdy zdławię wolny spływ, wkładając kryzę.

Piotrek możesz pokazać jak masz to zrobione? 

1 mam wpięte pod wolny spływ, a zasilanie rozdzielacza na 2.


Nowy nabytek: Renault 75.14 RS- Zdjęcia w Galerii.
Sprzedam silnik elektryczny o mocy 10 kW. Więcej informacji na PW lub Kubalessini@gmail.com . :D

Zapraszam do mojego kanału na youtube: www.youtube.com/user/Kubalessini

#7 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1227 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 27 sierpień 2016 - 07:35

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Gdybyś miał podłączenie <b> wg schematu przedstawionego powyżej byłoby idealnie, bo to rozwiązanie najlepsze z możliwych i tak powinieneś podłączyć.

 

Oznaczenia na rozdzielaczu ładowacza:

<P>   - pompa, zasilanie

<T1> - zasilanie rozdzielacza ciągnika poprzez tuleję ciśnieniową (specjalny nypel)

<T2> - wolny spływ, czyli prosto do skrzyni bez żadnych trójników (najmniejsze obciążenie pompy hydraulicznej)

<A1, A2, B1, B2> siłowniki


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

#8 Share PIOTREK79

PIOTREK79

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna

Napisany 30 sierpień 2016 - 05:49

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Kolega opisal co i jak nie ma co wiecej dodawać kazdy rozazielacz ma symbole i po tym trzeba podłączać. A jesli masz wolny spływ pod 1 to zle masz wpięte można uszkodzić rozdzielacz radził bym zmienić tak jak masz opis i bedzie ok. jedynka u Ciebie to będzie T1 a 2 to T2 i wykręć jeszcze spod 1 nypel zobacz czy jest długi czy krótki.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 75-14 RS,nie działa tylna hydraulika, reszta tak. Dzisiaj, 22:11
  •  

#9 Share Kuba1212

Kuba1212

    Zaawansowany

  • Members
  • PipPipPip
  • 283 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Mechanika, Motoryzacja, Informatyka, Rolnictwo

Napisany 30 sierpień 2016 - 08:00

Renault 75-14 RS,nie działa tylna hydraulika, reszta tak.

Prawdopodobnie wszystko opanowane. Brakuje tulei ciśnieniowej na zasilaniu rozdzielacza i przez to ten problem.
Jak założę to będę pisał, czy pomogło.


Nowy nabytek: Renault 75.14 RS- Zdjęcia w Galerii.
Sprzedam silnik elektryczny o mocy 10 kW. Więcej informacji na PW lub Kubalessini@gmail.com . :D

Zapraszam do mojego kanału na youtube: www.youtube.com/user/Kubalessini

Podobne tematy renault hydraulika