Skocz do zawartości

Zdjęcie

Problem z WOM w 912/914


275 odpowiedzi na ten temat

#121 Share piotrek912

piotrek912

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie
  • Zainteresowania:Sport Rolnictwo Motoryzacja

Napisany 09 czerwiec 2013 - 11:29

Problem z WOM w 912/914 Właśne wałek działa tylko że na lużno to się kreci a gdy założe przekażnik np od prasy to nie chce się nawet ruszyć

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM w 912/914 Dzisiaj, 01:34
  •  

#122 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 09 czerwiec 2013 - 11:55

Problem z WOM w 912/914 Sprawdź jakie ciśnienie daje mikropompa.Powinno być ok 10 atm.Jak będzie dobre to musisz zobaczyć w koszu wom.Pewnie się tarczki zwichrowały.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#123 Share piotrek912

piotrek912

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie
  • Zainteresowania:Sport Rolnictwo Motoryzacja

Napisany 11 czerwiec 2013 - 20:25

Problem z WOM w 912/914 Przyczyna się znalazła była to mikropomka dwa dni kręcenia i zrobione a koszt jej to 255zł w grene

#124 Share kojot629

kojot629

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo gitara

Napisany 11 czerwiec 2013 - 20:40

Problem z WOM w 912/914 u mnie sa takie same objawy jak u piotrek912 i na dniach bedziemy rozpolawiac

Edytowany przez kojot629, 11 czerwiec 2013 - 20:41.


#125 Share Matlorek

Matlorek

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 15 czerwiec 2013 - 08:56

Problem z WOM w 912/914 Witam mam taki problem że nie działa mi napęd i WOM pod obciążeniem dodam też że mikropompa i tarczki zostały wymienione i nie wiem co może być jeszcze nie tak pomocy

#126 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 15 czerwiec 2013 - 13:40

Problem z WOM w 912/914 Zmierzyłeś to ciśnienie w układzie?

#127 Share Matlorek

Matlorek

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 15 czerwiec 2013 - 18:12

Problem z WOM w 912/914 nie mam czym jak na razie

#128 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 15 czerwiec 2013 - 20:45

Problem z WOM w 912/914 To się za to na razie nie zabieraj, bo możesz sobie tylko narobić dodatkowych kosztów i roboty ;) Możesz wykorzystać np: zegar wskazujący ciśnienie w układzie pneumatycznym. Wątpię, żebyś miał w układzie mikropompki więcej jak 10 atmosfer. ;)

#129 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 15 czerwiec 2013 - 20:50

Problem z WOM w 912/914 Manometr od opryskiwacza jeżeli jest do 16 bar nadaje się idealnie.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#130 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 17 czerwiec 2013 - 21:49

Problem z WOM w 912/914 Koledzy mój problem z ciągnikiem nadal jest nierozwiązany. Poprawa była chwilowa. Jak pisałem przy lekko rozgrzanym oleju zegar wskazuje 12 bar. W trakcie np koszenia po 3 ha łąki wskazówka zaczęła wariować. Raz wskazuje 10-12 kiedy za chwilę spada na sekundę lub dwie do 5. Mimo to w kosiarka nie stawała.
Później przyszło prasowanie. Zegar wskazuje prawidłowe ciśnienie kiedy nagle w trakcie prasowania wskazówka spada do ok 5 bar a wałek wom zatrzymuje się. Później po przerzuceniu dźwigni ze 2 razy przy kierownicy sytuacja się normuje i jakiś czas nie przerywa i można dalej prasować. Takie coś dzieje się nawet w trakcie jazdy z prasą i włączonym wałkiem bez obciążenia. Mikropompa wytwarza odpowiednie ciśnienie, więc jest sprawna.
Tu teraz moja hipoteza, że być może zawór przelewowy w rozdzielaczu pod pokrywą się przycina skoro ciśnienie tak skacze. Możliwa jest taka sytuacja?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM w 912/914 Dzisiaj, 01:34
  •  

#131 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 18 czerwiec 2013 - 17:08

Problem z WOM w 912/914 No to jak mówisz że masz dobrą pompę, to patrz w rozdzielacz.A stan oleju masz?
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#132 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 18 czerwiec 2013 - 19:13

Problem z WOM w 912/914 Stan oleju jak najbardziej jest odpowiedni. O tym, że pompa jest dobra wnioskuję po tym, że wytwarza ciśnienie 12 bar. Po rozgrzaniu jednak oleju po kilkugodzinnej pracy na wolnych obrotach spada nawet do 5, ale w trakcie pracy przy np 1500obr wraca do nominalnego ciśnienia.

#133 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 18 czerwiec 2013 - 21:05

Problem z WOM w 912/914 To chyba łapie gdzieś lewe powietrze.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#134 Share Matlorek

Matlorek

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 04 lipiec 2013 - 22:33

Problem z WOM w 912/914 ok sprawa się wyjaśniła był otwarty zawór od żółw/zając i gubił ciśnienie gdy się go zamknęło działa jak należy :D

#135 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 05 lipiec 2013 - 08:28

Problem z WOM w 912/914 Kolego możesz napisać coś więcej o tym zworze. Gdzie szukać tego zaworu? W w rozdzielaczu pod pokrywą? Problem w moim nadal nie zniknął i podejrzewam rozdzielacz a dokładniej właśnie jakiś zawór.

#136 Share Matlorek

Matlorek

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 05 lipiec 2013 - 22:02

Problem z WOM w 912/914 jedna wajcha idzie do cypelka po lewej stronie patrząc od tyłu to jest od sprzęgła wom a drugi cypelek jest od żółw/zając i wziąłem zmieniłem najpierw na wom tak ustawiłem na wyłączony i potem przełożyłem ten ciągacz na cypelek od żółw/zając i najpierw w jedną stronę do oporów i patrzyłem czy wałek się zatrzymał i się nie udało to w drugą i stał jakby zaspawany. Cypelki znajdują się na pokrywie skrzyni biegów wiec nie potrzeba rozbierać. Mi to pomogło mam nadzieje że tobie też pomoże powodzenia. :) Jak coś nie jasne pisz pw

Edytowany przez Matlorek, 05 lipiec 2013 - 22:04.


#137 Share ursus1991

ursus1991

    Zaawansowany

  • Members
  • PipPipPip
  • 842 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:Rolnictwo, komputery, muzyka, motoryzacja

Napisany 10 lipiec 2013 - 20:14

Problem z WOM w 912/914 A co może byc przyczyną że na wolnych obrotach WOM zatrzymuje sie , tak poniżej 900obr. I mam jeszcze taki problem, że jak włacze wałek, to dość długo musze czekać aż sie zacznie kręcic, tak ok 10 sekund, na wyzszych obrotach. Mikropompke wymieniłem 3 tygodnie temu, wiec to nie to.

#138 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 10 lipiec 2013 - 20:25

Problem z WOM w 912/914 Sprawdź jej ciśnienie.Jak będzie dobre to patrz zawory albo rozdzielacz.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#139 Share ursus1991

ursus1991

    Zaawansowany

  • Members
  • PipPipPip
  • 842 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:Rolnictwo, komputery, muzyka, motoryzacja

Napisany 11 lipiec 2013 - 08:50

Problem z WOM w 912/914 a gdzie te zawory sie znajduja?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM w 912/914 Dzisiaj, 01:34
  •  

#140 Share piotrek912

piotrek912

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie
  • Zainteresowania:Sport Rolnictwo Motoryzacja

Napisany 29 lipiec 2013 - 15:10

Problem z WOM w 912/914 Witam znów mam problem ze swoim ursusem 912 podczas prasowania słomy wałek zatrzymuje się, nie raz zaraz się włącza a nieraz po minucie lub dwóch mikropompke wymieniłem 2 miesiące temu co może być teraz? prosze o pomoc

Podobne tematy wom ursus obroty wylaczajacy walek u914