Skocz do zawartości

Zdjęcie

Ferguson 6245 włączony WOM


4 odpowiedzi na ten temat

#1 Share Qubec33

Qubec33

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 19 sierpień 2016 - 13:31

Ferguson 6245 włączony WOM

Witam czy spotkał się już ktoś z Was z takim problemem ,po podpięciu wałka wom  do mulczera (kosiarki bijakowej) i włączeniu obrotów na wałem  od razu zrywa zabezpieczenie tą śrube zrywalną , nie wiem jaka była pierwsza ale chyba 8.8 , założylismy kolejną i z kążdą dzieje sie tak samo od razu ją ścina, dzień wcześniej maszyna chodziła w innym ciągniku Case i nic takiego sie nie działo , jadę po bardziej utwardzone śruby . jeśli ktoś może znać problem proszę o rady czy to może wina Ferdka i cos nie tak ma z womem .?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ferguson 6245 włączony WOM Dzisiaj, 20:34
  •  

#2 Share DTaras

DTaras

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna

Napisany 19 sierpień 2016 - 14:44

Ferguson 6245 włączony WOM a miękki start wałka Ci działa?

#3 Share Qubec33

Qubec33

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 19 sierpień 2016 - 21:52

Ferguson 6245 włączony WOM

jeszcze do tego nie doszedłem ale wydaje mi się że jak raz przekręcę tym żółtym pokrętłem to jakby włącza się wałek ale nie ma jakby pełnej mocy , dopiero jak znów  przekręcę to zaskoczy, w każdym bądź razie  założyłem śrubę twardszą i wszystko działa ,  jak na razie zerwało jedną  gdy zbyt nisko  młotki wbiły się w ziemie  na nierównym terenie, wiesz może jak powinno się prawidłowo włączyć ten wałek ? bo póki co to robię to na chybił trafił...



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ferguson 6245 włączony WOM Dzisiaj, 20:34
  •  

#4 Share DTaras

DTaras

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna

Napisany 19 sierpień 2016 - 22:26

Ferguson 6245 włączony WOM jak włączysz sprzęgł załączane jest płynnie bez szarpnięć ale to musi byc sprawny czujnik prędkości Wom. Bywa tak, że przy awarii, gdy wałek nie chce się załączać mechanik odłącza czujnik i wałek wtedy startuje od razu. Przy dużych obciążeniach wałek będzie startował z pełnym momentem. Czujnik wykrywa zablokowanie wałka i sterownik rezygnuje ze startu bez tego może być jak u Ciebie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ferguson 6245 włączony WOM Dzisiaj, 20:34
  •  

#5 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 02 listopad 2016 - 08:31

Ferguson 6245 włączony WOM

U mnie na 540obr wszystko działa ok ale po przełączeniu na 1000obr nie działa miękki start, przy włączaniu szarpnie i odrazu rozłącza wom oraz miga kontrolka wom. Jak już wom lekko się kręci to włączanie działa ok.

Oba czujniki są podłączone. Jak sprawdzić czy są sprawne?



Podobne tematy