Skocz do zawartości

Zdjęcie

Ursus 1034 Swiatła problem


7 odpowiedzi na ten temat

#1 Share kleine100

kleine100

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 18 sierpień 2016 - 20:24

Ursus 1034 Swiatła problem

Witam, podczas jazdy na nierównościach światła pozycyjne i mijania  kilka razy mignęły potem zgasły zupełnie, zniknął również "stop". Brak jest napięcia w lewej skrzynce bezpieczników w pierwszym i drugim od dołu bezpieczniku, brak napięcia przy włączniku świateł pozycyjnych i mijania. Na stacyjce wszystko ok. Gdzie po drodze szukać przyczyny? Z góry dzięki za info.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus 1034 Swiatła problem Dzisiaj, 17:41
  •  

#2 Share jonek98

jonek98

    Zaawansowany

  • Members
  • PipPipPip
  • 539 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:maszyny rolnicze,motoryzacja,muza,piłka nożna itp

Napisany 18 sierpień 2016 - 20:46

Ursus 1034 Swiatła problem Idź po kablu od stacyki,moze się coś rozłączył

#3 Share Piotrek26

Piotrek26

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna

Napisany 18 sierpień 2016 - 20:46

Ursus 1034 Swiatła problem Zacznij od bezpiecznikow, tam wszystkie styki wyczyść ew. Wymień. Potem w stronę świateł. Ale skoro na stacyjce jest prąd a brak jest od bezpiecznikow to tu bym zaczął.

#4 Share jonek98

jonek98

    Zaawansowany

  • Members
  • PipPipPip
  • 539 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:maszyny rolnicze,motoryzacja,muza,piłka nożna itp

Napisany 18 sierpień 2016 - 20:47

Ursus 1034 Swiatła problem Jak na stacyjce jest napięcie to musi być coś z kablem co idzie na bezpieczniki

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus 1034 Swiatła problem Dzisiaj, 17:41
  •  

#5 Share wojtal24

wojtal24

    Zaawansowany

  • Members
  • PipPipPip
  • 1712 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 18 sierpień 2016 - 21:18

Ursus 1034 Swiatła problem przeczysc styki od bezpiecznikow i sprawdź masę
ZETOR TEAM

#6 Share kleine100

kleine100

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 19 sierpień 2016 - 06:31

Ursus 1034 Swiatła problem

Zapomniałem jeszcze dodać, że na odpalonym ciągniku jak nacisnę hamulec, lub włączę światła, to zapala się kontrolka ładowania akumulatora. Problem wydaje się, że jest pomiędzy stacyjką, a bezpiecznikami, bo właśnie do dwóch dolnych zacisków w lewej skrzynce nie dochodzi prąd. Z tym jechaniem "po kablu", to troche problem, bo kable ze stacyjki od razu wchodzą w grubą wiązkę, a przy bezpiecznikach również wychodzą z grubej wiązki i trochę tam jest ciężki dostęp, bo wszystko schowane pod tablicą wskaźników.



#7 Share jonek98

jonek98

    Zaawansowany

  • Members
  • PipPipPip
  • 539 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:maszyny rolnicze,motoryzacja,muza,piłka nożna itp

Napisany 19 sierpień 2016 - 09:11

Ursus 1034 Swiatła problem U mnie w 3p ostatnio też się zapalala kontrolka ładowania przy wciśnięciu stopu lub włączeniu kierunków,winna okazała się stacyjka.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus 1034 Swiatła problem Dzisiaj, 17:41
  •  

#8 Share kleine100

kleine100

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 20 sierpień 2016 - 06:58

Ursus 1034 Swiatła problem

Dzięki za zainteresowanie tematem, problem już zlokalizowany; uszkodzona jest jednak stacyjka. Trochę ból, bo nowa ponad dwie i pół stówy, ale damy radę.



Podobne tematy światła