Skocz do zawartości

Zdjęcie

Problem 6230


3 odpowiedzi na ten temat

#1 Share dabrowskit

dabrowskit

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 10 sierpień 2016 - 18:39

Problem 6230 Mam problem w swoim ciągniku. Jakby cos było z rewersem. Kiedy przełożone dźwignie rewersa do przodu to podejdzie kilka metrów i staje w miejscu, gdy przełożone dźwignie w położenie N i zaraz znowu do przodu i to samo sie dzieje teoche podjedzie i stoi. Jest jeszcze problem i tylnym Wom mryga caly czas kontrolka i wałek nie chodzi. Może miał ktos podobne problemy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem 6230 Dzisiaj, 23:49
  •  

#2 Share wl_master

wl_master

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna

Napisany 13 sierpień 2016 - 18:16

Problem 6230

z wałkiem mam tak jak źle ułożę dźwignie prędkości wałka to mi własnie miga kontrolka i nie chodzi wałek, a co do rewersu to nie zapala sie kontrolka filtrów hydrauliki? dużo godzin ma?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem 6230 Dzisiaj, 23:49
  •  

#3 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 28 sierpień 2016 - 23:24

Problem 6230 sprawdź czujnik prędkości. nie widzi obrotów skrzyni i rozlacza rewers.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem 6230 Dzisiaj, 23:49
  •  

#4 Share wl_master

wl_master

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna

Napisany 23 październik 2016 - 18:52

Problem 6230

a masz do niego wom na błotniku?



Podobne tematy