Skocz do zawartości

Zdjęcie

claas axos nie działa sekcja w ładowczu


5 odpowiedzi na ten temat

#1 Share matik123

matik123

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2016 - 11:20

claas axos nie działa sekcja w ładowczu

witam, miał ktoś z was taki problem że nie działa sekcja w ładowaczu odpowiedzialna za zamykanie i otwieranie chwytaka do bel? 



Reklama AgroFoto Ads

  • watermark
  • Reklama
claas axos nie działa sekcja w ładowczu Dzisiaj, 20:24
  •  

#2 Share Piotrek26

Piotrek26

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2016 - 12:46

claas axos nie działa sekcja w ładowczu

Sprawdź zawór ZP-1 na ładowaczu (zapewne srebrna kostka na ramie dolnej łącząca ramiona) lub zawór główny (sprawdź szybkozłączki i kostkę na elektrozaworze) lub przycisk na joysticku od 3 sekcji. To zazwyczaj główne awarie, ale zacząłbym od rozdzielacza i elektryki :)



#3 Share matik123

matik123

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2016 - 13:25

claas axos nie działa sekcja w ładowczu

przyciski sprawdziłem i są ok, kabelki się nie rozlutowały, sprawdzę te szybkozłącza i zawory, dzięki za podpowiedź :)

problem polega na tym że wciskając guzik i pochylając dżojstik na lewo lub prawo działa 2 sekcja czyli łyżka się pochyla lub unosi a powinien zamykać się lub otwierać krokodyl 


Edytowany przez matik123, 03 sierpień 2016 - 13:28.


Reklama AgroFoto Ads

  • watermark
  • Reklama
claas axos nie działa sekcja w ładowczu Dzisiaj, 20:24
  •  

#4 Share Piotrek26

Piotrek26

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2016 - 13:34

claas axos nie działa sekcja w ładowczu

przyciski sprawdziłem i są ok, kabelki się nie rozlutowały, sprawdzę te szybkozłącza i zawory, dzięki za podpowiedź :)

problem polega na tym że wciskając guzik i pochylając dżojstik na lewo lub prawo działa 2 sekcja czyli łyżka się pochyla lub unosi a powinien zamykać się lub otwierać krokodyl 

Czyli jeżeli nie przycisk, to zapewne elektrozawór 3 sekcji. Sprawdź kostkę, czasem spada i czy ew. brudu nie ma. Trochę "kontakt-sprayu" i może się uda :)

Weź 2 kabelki, żarówkę 12V i zrób prowizoryczną próbówkę :) Sprawdzisz dokąd dochodzi prąd po wciśnięciu guzika, i tak co "złacze", od joysticka po zawór. Aha! i pytanie ważne, czy jak wciskasz guzik to słychać takie "pyknięcie w zaworach/cewce? Powinno być słychać taki dźwięk.



#5 Share matik123

matik123

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2016 - 13:40

claas axos nie działa sekcja w ładowczu

sprawdzę i dam znać, dzięki za cenne informacje :) 



Reklama AgroFoto Ads

  • watermark
  • Reklama
claas axos nie działa sekcja w ładowczu Dzisiaj, 20:24
  •  

#6 Share matik123

matik123

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 04 sierpień 2016 - 07:34

claas axos nie działa sekcja w ładowczu

po sprawdzeniu przewodu idącego od dżojstika do ładowacza problemem był spalony bezpiecznik znajdujący się przy kolumnie kierowniczej, 



Podobne tematy