Skocz do zawartości

Zdjęcie

Otwierajaca sie klapa w claas rollant 250


4 odpowiedzi na ten temat

#1 Share miki177

miki177

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 26 lipiec 2016 - 10:56

Otwierajaca sie klapa w claas rollant 250

Witam wszystkich użytkowników. Nie dawno zakupiłem prasę claas rollant 250 i mam taki problem że klapa z tyłu się otwiera podczas prasowania. Macie jakieś może dobre rady dla mnie  ?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Otwierajaca sie klapa w claas rollant 250 Dzisiaj, 17:47
  •  

#2 Share mfek3050

mfek3050

    Zaawansowany

  • Members
  • PipPipPip
  • 723 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, motoryzacja

Napisany 26 lipiec 2016 - 12:40

Otwierajaca sie klapa w claas rollant 250 Znaczy otwiera się podczas dobijania? To normalne.

#3 Share miki177

miki177

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 27 lipiec 2016 - 11:00

Otwierajaca sie klapa w claas rollant 250

dzieki 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Otwierajaca sie klapa w claas rollant 250 Dzisiaj, 17:47
  •  

#4 Share ubogiwladek

ubogiwladek

    Użytkownik

  • Members
  • PipPip
  • 93 postów
  • Płeć:Mężczyzna

Napisany 27 lipiec 2016 - 14:31

Otwierajaca sie klapa w claas rollant 250 Chyba że otwiera się tak że wyrzuca prasowany materiał do tyłu to wtedy to nie jest normalne

Reklama AgroFoto Ads

  • watermark
  • Reklama
Otwierajaca sie klapa w claas rollant 250 Dzisiaj, 17:47
  •  

#5 Share czesio35

czesio35

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna

Napisany 04 czerwiec 2017 - 21:48

Otwierajaca sie klapa w claas rollant 250

Witam. Też mam problem ze sterowaniem tylnej klapy Claas Rolland 250RC Problem się pojawił kiedy mi strzelił przewód olejowy od sterowania tylną klapą Przewód zarobiony a zaczęły się dziać dziwne rzeczy Mianowicie kiedy chcę otworzyć komorę to się otwiera na 10 cm i jednocześnie podnosi podbierak a druga dźwignia od podbieraka nic nie reaguje ciśnienie jest w przewodzie a tu nic. Podejrzewam rozdzielacz w prasie lub Elektro-zawór ale jak to stwierdzić na sto procent bo są to drogie rzeczy :-(

Miał ktoś podobny przypadek? dodam że olej jest i filtr też jest wyczyszczony.



Podobne tematy