Skocz do zawartości

Zdjęcie

Bizon Z056 brak biegów nie jedzie


15 odpowiedzi na ten temat

#1 Share Petrov

Petrov

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 23 lipiec 2016 - 12:34

Bizon Z056 brak biegów nie jedzie

Witam wszystkich. Bizon super podczas pracy na polu nagle przestał jechać. Słychać było delikatnie jakby coś stuknęło (ale naprawdę nie było to głośno). Biegi wchodzą  bez sprzęgła na uruchomionym silniku. Przy wbijaniu (zarówno ze sprzęgłem jak i bez) nic nie zgrzyta nic nie słychać wszystko jest w jak najlepszym porządku- cisza i spokój. Jednak nie jedzie. Próbowałem na hamulcu lewym lub prawym ruszać nic sie nie dzieje. Koła się obracają normalnie, nic ich nie blokuje. Od czego zacząć? Jak sprawdzić półosie? Maszyna już na podwórku. Ze skrzynią jak i ze sprzęgłem wcześniej nie było najmniejszego problemu. Nikt tam nie zaglądał od kilku dobrych lat, jedynie olej sprawdzany. Każdy stawia na półoś, tylko którą? Poratuje ktoś? Pozdrawiam  



Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 brak biegów nie jedzie Dzisiaj, 13:46
  •  

#2 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 23 lipiec 2016 - 13:30

Bizon Z056 brak biegów nie jedzie ściągnąć dekiel od skrzyni i będzie wszystko jasne

#3 Share Petrov

Petrov

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 23 lipiec 2016 - 13:59

Bizon Z056 brak biegów nie jedzie

Dodam że sprawdziłem hamulce. oba koła hamują elegancko. więc raczej półosie będą całe. Kombajn uniesiony żadne koło nie kręci się ani nawet nie ma zamiaru się zakręcić niezależnie od biegu.  Zabieram się za dekiel od skrzyni.

Jak ktoś ma jeszcze jakieś pomysły chętnie wysłucham.



#4 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 23 lipiec 2016 - 14:15

Bizon Z056 brak biegów nie jedzie

Jeżeli biegi wchodzą bez sprzęgła to może być jeszcze urwany wałek sprzęgłowy skoro nie ma napędu na skrzynię.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#5 Share Jarecki88

Jarecki88

    Zaawansowany

  • Members
  • PipPipPip
  • 307 postów
  • Płeć:Mężczyzna

Napisany 23 lipiec 2016 - 15:03

Bizon Z056 brak biegów nie jedzie Półoś krótka albo urwane wałki mechanizmu różnicowego. Raczej nic więcej tam tak nagle się nie rozpada. Dekiel zdjąć i wszystko widać.

#6 Share DTaras

DTaras

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna

Napisany 23 lipiec 2016 - 15:27

Bizon Z056 brak biegów nie jedzie sprawdź czy nie ścielo klina na koke pasowym wałka wejściowego sprzęgła.
wałek i koło lubi się wybić.

#7 Share Petrov

Petrov

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 23 lipiec 2016 - 15:28

Bizon Z056 brak biegów nie jedzie

Po zdjęciu koła pasowego napędzajęcego sprzęgło i całą skrzynię wałek sprzęgła się kręci niezależnie od tego czy jest wbity bieg czy nie. Zacząłem od tego bo zauważyłem że całe koło pasowe ma luz. Nie ma tak dużo roboty przy tym a i tak muszę to zrobić. Pierwszy klin cały (ten na kole). Zaglądam dalej. 

 



#8 Share paku

paku

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 23 lipiec 2016 - 20:14

Bizon Z056 brak biegów nie jedzie sprawdź czy półosie są całe mi w zeszłym roku pękła półoś i biegi wchodziły bez sprzęgła.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 brak biegów nie jedzie Dzisiaj, 13:46
  •  

#9 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 23 lipiec 2016 - 21:05

Bizon Z056 brak biegów nie jedzie

Bo to od tego trzeba zaczynać robotę Demontaż i weryfikacja części a dopiero jak nie można ustalic przyczyny usterki piszemy na forum o pomoc A nie na odwrót!! Jeszcze nic nie rozebrane a już smarują tematy co się zepsuło bo na forum to rentgeny mają i prześwietlą



#10 Share Petrov

Petrov

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 24 lipiec 2016 - 00:56

Bizon Z056 brak biegów nie jedzie

Szanowny Kolego Karol445. Nie jestem pierwszym lepszym z łapanki co udaje że się zna. Nie znam się na skrzyni biegów od bizona super ale pewne wnioski sam potrafię wyciągnąć. Układ napędowy do bizona widzę pierwszy raz na oczy. Mechanicy z byłych PGR/SKR lub z  długoletnim stażem (naprawdę moim zdaniem fachowcy) użytkownicy maszyn typu Bizon mówili od razu demontuj półoś prawą krótką tam leży przyczyna. I co narobiłbym się a tam wszystko jest jest OK. Teraz krótko: wbity bieg, kręcę prawym kołem> koło zębate w skrzyni  na półosi kręci się wraz z kołem pomimo prób jego zablokowania. To samo na kole lewym. Wynik= półosie są ok. 
Jeżeli się mylę proszę o wyjaśnienie sprawy.

Co znalazłem w skrzyni: z prawej półosi odkręciłą się śruba zabezpieczająca półoś, zabezpieczenie oraz nakrętka leżały na dnie skrzyni. Do tego znalazłem kulkę łożyska oraz kilka frezów z jakiegoś koła zębatego(według mnie kulka pochodzi od łożyska podtrzymującego koniec wałka sprzęgła wchodzący do skrzynin a frezy są z wałka sprzęgłowego w miejscu gdzie napędza on skrzynię) stąd jest wspomniany wcześniej luz na kole pasowym napędzającym sprzęgło i skrzynię. Wyciągnę wałek sprzęgłowy zobaczę jego stan jak będzie wszystko ok wyciągam główny napęd skrzyni. Dodam że znalazłem mnóstwo drobnych elementów zapewne nikt nikt ich nie usuwał po wcześniejszych awariach. Bieg włączony kręcę wałkiem sprzęgłowym, kręci się tylko wałek sprzęgłowy który jest w skrzyni, reszta stoi. Podpowie ktoś co zdemontować? Padł albo kosz satelitów albo koło zębatę do którego dochodzi wałek sprzęgłowy. Taka moja diagnoza. Czy mechanizm różnicowy to wyjdzie po chwili jak zobaczę bliżej. Jak coś nie tak poprawiajcie. Komuś na pewno się przyda aby wiedział od czego zacząć. A piszę to wszystko tylko dla forumowiczów, gdyż z tego co wiem mechanicy kroją za taką naprawę (według osób co zlecały) około 3 tyś zł. No bez jaj.                                                         


Edytowany przez Petrov, 24 lipiec 2016 - 01:18.


#11 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 24 lipiec 2016 - 16:21

Bizon Z056 brak biegów nie jedzie

No i sam doszedłeś do tego że to coś z wałkiem sprzęgłowym, pewnie pościnane wszystko co możliwe, i po co ci było temat zakładać? I tak każdy obstawia półoś bo to newralgiczny punkt każdego bizona



#12 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2252 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 24 lipiec 2016 - 16:29

Bizon Z056 brak biegów nie jedzie Bo liczył że powrożymy z fusów i samo się naprawi... zużył sobie trochę klawiatury i tyle z tego ma

#13 Share gotchisc

gotchisc

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna
  • Zainteresowania:https://www.youtube.com/watch?v=DyFw2NNgy1M Zapraszam !

Napisany 25 lipiec 2016 - 05:02

Bizon Z056 brak biegów nie jedzie kolego petrov skoro masz skrzynie rozebrana powiedz mi kolo zębate od 2 i 3 u Ciebie tez ma inne ząbki jak np wsteczny i 1? mam problem wyskakującej 3 i podobnie szukamy przyczyny

#14 Share leonardo111

leonardo111

    Zaawansowany

  • Members
  • PipPipPip
  • 151 postów
  • Płeć:Mężczyzna

Napisany 25 lipiec 2016 - 21:12

Bizon Z056 brak biegów nie jedzie

Jak wyskakuje 3 wysypane łożysko igiełkowe na końcu wałka głownego lub łożysko na wałku sprzęgłowym



#15 Share gotchisc

gotchisc

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna
  • Zainteresowania:https://www.youtube.com/watch?v=DyFw2NNgy1M Zapraszam !

Napisany 29 lipiec 2016 - 07:33

Bizon Z056 brak biegów nie jedzie miales racje kolego łożysko na wałku sprzeglowym wysiadlo :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 brak biegów nie jedzie Dzisiaj, 13:46
  •  

#16 Share Petrov

Petrov

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 10 sierpień 2016 - 22:33

Bizon Z056 brak biegów nie jedzie

Zakończę temat, przepraszam że tak późno. Prawa półoś wychodząca z mechanizmu różnicowego do hamulców koła prawego została obcięta jak  gilotyną. Napiszę tak: mechanikiem nie jestem z zawodu, w czasie usterki wszyscy (moim zdaniem najlepsi i znający się na temacie ) kombajniści mieli swoje problemy. Nie chciałem komuś zawracać głowy. Dużo osób mówiło: prawa półoś. Jednak zawsze miałem na myśli słysząc te słowa że chodzi o półoś od koła do skrzyni. Naprawę zacząłem od sprzęgła. Sprawdziłem klin na kole pasowym, później cały wałek napędowy ze sprzęgła do skrzyni. Później dekiel skrzyni w górę. Dopiero to pokazało usterkę ( przy kręceniu kolem nie działa jedna część mechanizmu różnicowego). Nowa półoś koszt 120 zł około w Agromie (gościu mówił że najlepsza jakość,  oryginał- okaże się). Złożyłem wszystko, przy okazji okazało się że wszelkie kulki od łożysk, elementy metalowe itp. znajdujące się na dnie skrzyni biegów są pozostałością wcześniejszych awarii. Olej wymieniony w skrzyni i tak.  I teraz najważniejsze. prawe koło uniesione, wszystko złożone, bieg jałowy, ręczny działa elegancko, nożny również, koło się kręci. Okładziny prawie jak nowe. Ale mówię kręcimy na,, pusto" uniesionym kołem. I dopiero za którymś razem kręcenia nagle koło zatrzymywało się tak gwałtownie  że myslałem że ta półoś zaraz trachnie. i po chwili to samo ( a koło w powietrzu). Dzień czasu straciłem aby wyregulować hamulec nożny ( bo delikatna zmiana kąta położenia miejsca gdzie wodzik pedała hamulca łączy się z mechanizmem hamulca nożnego na osi koła powodowała gwałtowne zatrzymywanie się koła). W  końcu ze względu na pogodę całkowicie zdjąłem okładziny i cały mechanizm hamulca nożnego prawego i maszyna jeździ do dziś. To wg mnie było przyczyną usterki. Ręczny działa bez zarzutu, lewy hamulec to samo. Nikt nie zawracał na polu przy wciśnietym hamulcu jak to opisują na innych forach. Hamulce używane są ogólnie raz kiedyś bo naprawdę nie ma takiej potrzeby, u mnie są płaskie pola i okolice. Fajne to że poznałem budowę i zasadę działania skrzyni sprzęgła i hamulców. A to moim zdaniem bardzo dużo jak na trzy dni leżenia (pod kombajnem oczywiście). :) powodzenia wszystkim. Temat do zamknięcia



Podobne tematy brak biegów