Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


4 odpowiedzi na ten temat

#1 Share BestTeam

BestTeam

    Użytkownik

  • Members
  • PipPip
  • 56 postów
  • Płeć:Mężczyzna

Napisany 20 lipiec 2016 - 20:01

Problem z odpalaniem.

Witam.Mam nastepujacy problem z odpalaniem ursusa c-360.Gdy probuje go odpalic to on jakby nie mial sily tzn.gdy naciskam przycisk kontrolki troszke przygasaja i czuc ze rozrusznik probuje ale jakby nie mial sily.Dodam ze rozrusznik ma 1 rok.Niedawno bylo wszystko czyszczone,wymieniona woda w akumulatorze,oczyszczone kable itp.

 

Pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 07:00
  •  

#2 Share mko09ijn

mko09ijn

    Nowicjusz

  • Members
  • Pip
  • 31 postów

Napisany 20 lipiec 2016 - 20:16

Problem z odpalaniem.

Sprawdz spadek napiecia na klemach akumulatora podaczs proby rozruchu. Jesli spada ponizej 10V wymien akumulatory



#3 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 20 lipiec 2016 - 20:40

Problem z odpalaniem.

Jak nalałeś samej wody do akumulatora to już masz przyczynę Poza tym są dziesiątki tematów o nieodpalaniu czegokolwiek mogłeś poczytać w 360 nie ma nic innego niż w innych ciągnikach



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 07:00
  •  

#4 Share DTaras

DTaras

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna

Napisany 20 lipiec 2016 - 21:10

Problem z odpalaniem. a co dolewać? z aku ulatuje para tylko. Pod warunkiem prawidłowego ładowania. W akumulatorach kwas wymienia się w określonych przypadkach inajczęściej jest to czynność ratująca obarczona ryzykiem jego zgonu. Weź aerometr i sprawdź gęstość elektrolitu. To, że napięcie spada to już wiemy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 07:00
  •  

#5 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 20 lipiec 2016 - 21:18

Problem z odpalaniem.

On napisał że wymienił wodę a nei że dolewał czytaj ze zrozumieniem i nie rób z kogoś głupka

 




Dodaj odpowiedź



  

Podobne tematy