Skocz do zawartości

Zdjęcie

Case 5140 problem z podnośnikiem EHR


6 odpowiedzi na ten temat

#1 Share patrick30

patrick30

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2016 - 12:48

Case 5140 problem z podnośnikiem EHR

Witam...nie mogę sobie poradzić z tym przełącznikiem w kabinie ,nie działa podnośnik z tego przełącznika po przełączeniu na błotniki działa.

Po zdjęciu kostki z tego przełącznika( tak jak na obrazku) metodą "prób i błędów" wyszło ,że zwierając piny 3(od prawej)  5 podnośnik  podnosi a zwierając 3 z 4 opuszcza czyli ewidentnie wychodzi ,że walnięty jest ten przełącznik. Kupiłem nowy z Allegro za ok 160pln i niestety podnośnik dalej nie działa .Mierzyłem go omomierzem czy daje zwarcia po między tymi samymi pinami jak  wyżej na krótko i niestety nie daje.

Zareklamowałem go ,odesłali mi inny i dalej jest to samo. Mam pytanie czy może miał ktoś z Was podobny problem bo mi się wydaje ,że ewidentnie powinien ten przełącznik dawać te zwarcia a nie dają i  oba są wadliwe ale może się mylę. Bardzo proszę o pomoc.

Załączone miniaturki

  • WP_20160715_11_47_29_Pro.jpg


Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 problem z podnośnikiem EHR Dzisiaj, 13:36
  •  

#2 Share szczepcio05

szczepcio05

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 15 lipiec 2016 - 15:25

Case 5140 problem z podnośnikiem EHR

 W moim nie działa sterowanie dźwignią ale elektrycznie jest ok. więc wymontowałem swój przełącznik i pomierzyłem opis połączeń pinów jest na zdjęciu ustawienie przełącznika   powinno być takie jak u ciebie

Załączone miniaturki

  • zdjęcie0012 — kopia (2).jpg


#3 Share szczepcio05

szczepcio05

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 15 lipiec 2016 - 15:55

Case 5140 problem z podnośnikiem EHR

lecz  po zapięciu kostki z przewodami pojawiły się przejścia na dodatkowych pinach 



#4 Share patrick30

patrick30

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2016 - 19:22

Case 5140 problem z podnośnikiem EHR

Dziękuje bardzo szczepcio05 za taką konkretną wyczerpującą odpowiedź, jesteś niesamowity!!  mierzyłem trochę omomierzem ten nowy przełącznik i wychodzi jednak

tak samo jak u Ciebie , przynajmniej podnoszenie,opuszczanie i z błotników przejścia były tak samo czyli przełącznika nie mam się co czepiać. W między czasie wyjąłem

te dwa przekaźniki które są pod tą konsolą z dźwigniami(prawa strona) i jednego z nich wymieniłem i nic to nie dało i ciągnik wylądował u elektromechanika ma przejżeć

instalację. Zastanawia mnie w takim razie dlaczego u mnie podnosi i opuszcza zwierając piny na kostce od tego przełącznika (od prawej) 3 z 5 i 3 z 4 a w prawidłowo działającym wg. Twojego opisu są to inne piny ??   jaka tego może być przyczyna ??

 

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 problem z podnośnikiem EHR Dzisiaj, 13:36
  •  

#5 Share szczepcio05

szczepcio05

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 15 lipiec 2016 - 20:18

Case 5140 problem z podnośnikiem EHR

Na PW podałem ci swój nr.tel. 



#6 Share patrick30

patrick30

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 16 lipiec 2016 - 09:37

Case 5140 problem z podnośnikiem EHR

Autoelektryk się poddał ...nie podnosi z kabiny dalej, przełącznik wymieniony , jeden z dwóch przekaźników wymieniony i nic to nie dało , z błotników i zwierając na krótko w kostce (tak jak pisałem wyżej)podnosi i opuszcza normalnie czyli  z pewnie coś z modułem sterującym  , jak się do niego wpiąć i jaką aplikacją???



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 problem z podnośnikiem EHR Dzisiaj, 13:36
  •  

#7 Share patrick30

patrick30

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 17 lipiec 2016 - 13:32

Case 5140 problem z podnośnikiem EHR

Witam ponownie ....mam dobre wiadomości !!! podnośnik z kabiny śmiga jak nowy, powód był dość błachy , ale przyznam ,że bez pomocy postu poniżej wżyciu bym na to nie wpadł,  uszkodzony był jeden z przycisków błotnikowych nie było na nim przejścia i po zmostkowaniu w kostce wszystko jest ok. także wypada mi bardzo podziękować: Tedi26ak

 

http://www.agrofoto....ase-5120/page-7

 

Napisany 10 marzec 2013 - 00:15

Antekpirat miałem podobnie ale powód był błachy bo wine miał jeden przycisk na błotniku nie wracał do pozycji neutralnej po puszczeniu. Wyciągnąłem wszystkie i rozebrałem i wyczyściłem oraz zapryskałem WD 40 i pomogło. Można zmostkować kablem dwa styki w kostce i jak nie idzie naprawić przycisku teraz nie pamientam jakie to kolory ale możesz sprawdzić na przycisku który działa. Wystarczy zwykły miernik do sprawdzania przejścia. W dobrym przycisku między dwoma pinami jest przejście a jak naciśniesz to przerywa połączenie i łączy na dwóch kolejnych. W uszkodzonym przycisku niema przejścia. Wystarczy że w którymś przycisku nie ma przejścia i sterownik myśli że ktoś stoi z tyłu i i nie pozwala urzyć podnośnika z kabiny. Postaram się ci przesłać schemat sterowania

 




Dodaj odpowiedź



  

Podobne tematy ehr 5150 5130