Skocz do zawartości

Zdjęcie

Problem z odpaleniem


266 odpowiedzi na ten temat

#161 Share miecho123

miecho123

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Biała Podlaska

Napisany 01 marzec 2011 - 21:18

Problem z odpaleniem Kto w dzisiejszych czasach bawi się w filtrowanie paliwa przez szmatki, bez przesady wystarcze lejek z siatką, w zupełności wystarcza. Filtr paliwa kosztuje pare złotych, jeżeli Kolega już ma odpowietrzać układ zasilania to lepiej z nowym filtrem, będzie miał spokuj na cały sezon. Zimą w filtrze zbiera się nie brud tylko parafina wytrącona z paliwa można ją rozpuścić podgrzewając ale jeżeli ktoś lubi krecić z g.. bat to proszę. Oszczedzanie jest wskazane oby nie głupie

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 03:45
  •  

#162 Share Tanco96

Tanco96

    Zaawansowany

  • Members
  • PipPipPip
  • 188 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Sochaczewa
  • Zainteresowania:Motoryzacja i rolnictwo

    KPK Kumurun Team

Napisany 04 marzec 2011 - 00:35

Problem z odpaleniem no taki samostart to nie jest zła rzecz ja Plakiem psiknąłem jak mi tej zimy skuter nie chciał odpalić i jakoś nic się nie stało i zastanawiam się czy do c 330 tego nie zastosować :D
Autor niniejszych postów, nie ponosi żadnej odpowiedzialności za ich treść,a co za tym idzie w przyszłości nie mogą być one wykorzystywane przeciwko niemu...udzielanych wskazówek proszę nie traktować jako WYROCZNI

#163 Share marekjsp

marekjsp

    Zaawansowany

  • Validating
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bolimów
  • Zainteresowania:Rolnictwo

Napisany 04 marzec 2011 - 19:15

Problem z odpaleniem ja też z kolegą skuter opdlałem plakiem ale była wtedy jazdaa xD
KPK Kumurun Team -Sekcja Organizcyjna

#164 Share wiki21

wiki21

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 06 marzec 2011 - 10:21

Problem z odpaleniem Witam szanownych kolegów! mam problem z blokada mechanizmu różnicowego w 2812. a mianowicie włącza się samoczynnie czasem nawet przy lekkim skręcie. Czy jest możliwość regulacji blokady. bardzo proszę o odpowiedź!

#165 Share armi95

armi95

    Zaawansowany

  • Members
  • PipPipPip
  • 260 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Węgrów
  • Zainteresowania:Zetory, Ursusy, Bizony i inne maszyny, produkcja zwierzęca i roślinna, samochody, dobra nuta i ...

Napisany 16 marzec 2011 - 17:39

Problem z odpaleniem I nic mu nie było? Dobrze zapalił?
<<SPRZEDAM>> Taśmociąg do kostek siana lub słomy w bdb stanie z zaczepem do ciągnika. Jest on na kołach gumowych. Mało używany. Tanio. Okolice Węgrowa, Korytnicy. W razie pytań pisać na PW. <<SPRZEDAM>>

#166 Share Szymek123

Szymek123

    Zaawansowany

  • Members
  • PipPipPip
  • 168 postów
  • Płeć:Mężczyzna
  • Lokalizacja:jastrzębie

Napisany 16 marzec 2011 - 19:00

Problem z odpaleniem Witam mam taki problem że ciągnik nie odpala na kluczyku jak jest zimny i jak zagrzany rozrusznik kręci i nic a na popych to na 1 metrze zapala
ciągnik ma przepracowane 1500 mtg (w takich pracach jak opryskiwanie sianie nawozów przewracanie siana )i jest możliwe że pompa musi iść do regeneracji bo tylko mam taki pomysł macie jakieś subestie dlaczego nie pali dodam że filtr paliwa po wymianie
Witam Mam na imię Szymon posiadam gospodarstwo ale zajmuję się tym tylko czysto hobbistycznie

#167 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 16 marzec 2011 - 21:37

Problem z odpaleniem Czy kąt wtrysku jest odpowiedni? Bo te objawy raczej pasują do przestawionego zapłonu. Sprawdź ustawienie znaku na kołnierzu pompy wtryskowej i obudowy rozrządu, powinny trafiać na siebie. Zaznaczyłem na zdjęciu ten znak, musisz się dobrze przypatrzeć.
Dodany obrazek



Jeśli to nie to, to jak odpowietrzałeś układ po wymianie filtra jak pompa zasilająca pompowała paliwo, może ona jest wadliwa?


Edit: Po dłuższej chwili zastanowienia możesz także dać do sprawdzenia wtryski, być może rozpylacze się zużyły (w co wątpię po 1500 mtg).

Edytowany przez grzegorz508, 16 marzec 2011 - 21:49.


#168 Share prezesmax

prezesmax

    Zaawansowany

  • Members
  • PipPipPip
  • 313 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wierzbie
  • Zainteresowania:lubie wszystko co związane z rolnictwem

Napisany 16 marzec 2011 - 21:59

Problem z odpaleniem Jak tam odpalił czy nie? a może wałek si ukręcił w pompie?
Zetor i tylko Zetor

#169 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 16 marzec 2011 - 22:18

Problem z odpaleniem Jeżeli odpala na popych tzn że wszystko jest wporządku oprócz rozrusznika lub styków kabli wysokiego natężenia lub samych kabli nie grzeb w pompie
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#170 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 16 marzec 2011 - 23:22

Problem z odpaleniem Skoro kręci, to znaczy, że układ rozruchowy działa, po za tym, przy ciepłym i tak mało spracowanym silniku naprawdę nie dużo trzeba żeby go odpalić, tak więc sądzę, że to coś z układem zasilania.

Edytowany przez grzegorz508, 16 marzec 2011 - 23:24.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 03:45
  •  

#171 Share samczyk1991

samczyk1991

    Technik mechanik

  • Members
  • PipPipPip
  • 1058 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa
  • Zainteresowania:Rolnictwo,a w szczególności jej mechanizacja.

Napisany 17 marzec 2011 - 07:01

Problem z odpaleniem

gdzie go teraz na zaciąg zapali jak szędzie slisko... u nas jak w 3512 się zapowierzył tamtej zimy to musieliśmy jechać na pole po orce go odalać bo normalie odpowietrzyć sięnie chciał...


Jak się ma 2 lewe ręce trzeba ciągać  :D

 Gruntowne odpowietrzanie nie trwa dłużej jak 10-15 minut. Niech kupi filtr i go porządnie odpowietrzy i musi odpalić   :)



Po dłuższej chwili zastanowienia możesz także dać do sprawdzenia wtryski, być może rozpylacze się zużyły (w co wątpię po 1500 mtg).


U nas 2 padły po pół roku pracy, a wciągu roku robi ok 300mth. Teraz te części to... szkoda gadać   ;[

Edytowany przez samczyk1991, 17 marzec 2011 - 07:09.

Wieczny kawaler ;)

#172 Share Szymek123

Szymek123

    Zaawansowany

  • Members
  • PipPipPip
  • 168 postów
  • Płeć:Mężczyzna
  • Lokalizacja:jastrzębie

Napisany 17 marzec 2011 - 16:34

Problem z odpaleniem pompa wtryskowa jest ustawiona fabrycznie i cechy się pokrywają więc to nie to co sądzicie o wtryskiwaczach ?? mogą źle rozpylać paliwo ?? co wy na to
Witam Mam na imię Szymon posiadam gospodarstwo ale zajmuję się tym tylko czysto hobbistycznie

#173 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 17 marzec 2011 - 19:55

Problem z odpaleniem Myślę, że możesz profilaktycznie je wymienić, to na pewno nie zaszkodzi.

#174 Share samczyk1991

samczyk1991

    Technik mechanik

  • Members
  • PipPipPip
  • 1058 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa
  • Zainteresowania:Rolnictwo,a w szczególności jej mechanizacja.

Napisany 17 marzec 2011 - 21:45

Problem z odpaleniem Skoro raz odpalił to teraz znowu musi. Nie kombinuj bez potrzeby, sprawdź filtr, odpowietrz go i musi odpalić bo w ciągu 15 min nie padły by Ci wtryskiwacze. Zresztą w moim nawet jak  lały to ciężko ale odpalał   ;)
Zresztą powinien dymić podczas odpalania. Skoro nie dymi to nie dostaje paliwa, proste   ;)

Edit:
Sprawdź czy sitko kranika w baku się nie zatkało i paliwo do pompy nie dochodzi.  Nie raz mi te sitko ciągnik zapowietrzyło   ;[

Edytowany przez samczyk1991, 17 marzec 2011 - 21:59.

Wieczny kawaler ;)

#175 Share lisek12

lisek12

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 18 marzec 2011 - 22:59

Problem z odpaleniem Witam posiadam ursusa jak w temacie i nie pali na mrozie nowa świeca i akumulator

#176 Share Bartoszek1994

Bartoszek1994

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2011 - 06:53

Problem z odpaleniem Ja sądze że to rozrusznik ale wogule one ciężko palą nawet jak są cieplejsze dni. W tym roku u wuja nastąpiła podobna awaria.

#177 Share Rolnik1973

Rolnik1973

    Polska w naszych rękach

  • Members
  • PipPipPip
  • 2885 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LUBELSKIE [ LBI ]
  • Zainteresowania:Pamiętaj! Kupując zagraniczne produkty wspierasz konkurencję która wykańcza nasz kraj.

Napisany 19 marzec 2011 - 07:12

Problem z odpaleniem Może klemy przyśniedziałe i kabel od masy brudny i słaby przepływ prądu.

#178 Share Mirek1212

Mirek1212

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2011 - 08:38

Problem z odpaleniem Ten typ tak ma, a jeśli ma nabite więcej jak 2500 mth to już na pewno trzeba oddać pompę do regeneracji, nowy rozrusznik z reduktorem też poprawiłby sytuacje.

#179 Share rafalkom555

rafalkom555

    Zaawansowany

  • Members
  • PipPipPip
  • 1483 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Godziszów
  • Zainteresowania:Rolnictwo, motoryzacja itp.

Napisany 19 marzec 2011 - 12:30

Problem z odpaleniem Masz na myśli pompe wtryskową? Była wymieniana u mnie 3lata temu, dodam że sąsiad z przeciwka ma też 5314 i pali o wiele lepiej niż mój. U mnie jest o ile pamiętam to 3200mtg.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 03:45
  •  

#180 Share lisek12

lisek12

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 19 marzec 2011 - 18:06

Problem z odpaleniem Rozrusznik jest nowy a sprzet ma 2500motogodzin

Podobne tematy ursus 2812 odpala 4512 ciezko