Skocz do zawartości

Zdjęcie

Problem z odpaleniem


266 odpowiedzi na ten temat

#221 Share lisek12

lisek12

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 31 styczeń 2012 - 09:06

Problem z odpaleniem zakupiłem nowy rozrusznik z reduktorem (320zł) i teraz odpala przy 20 stopnowym mrozie :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 14:21
  •  

#222 Share pawel885

pawel885

    Zaawansowany

  • Members
  • PipPipPip
  • 2723 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 31 styczeń 2012 - 09:28

Problem z odpaleniem Mój MF 590 poniżej -5 też nie chciał palić zimny, normalnie nie miał siły kręcić. Wymieniłem końcówki wtryskiwaczy i jak ręką odjął

#223 Share kotwczapce

kotwczapce

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipno kuj-pom

Napisany 09 marzec 2012 - 20:20

Problem z odpaleniem Nie wiem jak zakończyła się ta awaria, a jestem ciekawy...

.trzeba być szalonym, żeby nie zwariować...


#224 Share ciapekc328

ciapekc328

    Użytkownik

  • Members
  • PipPip
  • 80 postów
  • Płeć:Mężczyzna
  • Lokalizacja:góry mokre

Napisany 06 maj 2012 - 21:30

Problem z odpaleniem Witam
Kiedyś sadziłem ziemniaki ,później podjechałem żeby wyciągnąć resztę i zgasiłem go normalnie .Siadłem do opalania a on kręci i kręci i nic nie łapie. Wykręciłem pompę paliwa zawiozłem do mechanika a on mówi że 50% zużucia ale kazałem mu ją naprawić ,zrobił pompę przywiozłem do domu zakładam i to samo ,pojechałem po drugą pompę na tej drugiej zapalił ale się zapowietrzał lecz to była wina końcówek na przewodach .Wymieniłem ta małą pompkę tęż tak samo .Zapala bez problemu ale brak mu siły i słychać takie klekotanie.Myślałem ,że uszczelka pod głowicą ale rozebrałem i stara jest nie wydmuchana ,jutro założę nową ale nie wiem czy to coś da już nie mam siły do niego 2 tygodnie przestoju z poważną robotą jeżdżę do lekkich prac ale się boję.Proszę o pomoc
kupię przyczepę dwuosiową wywrotkę ładowność około 4t.

#225 Share Rolnik1973

Rolnik1973

    Polska w naszych rękach

  • Members
  • PipPipPip
  • 2887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LUBELSKIE [ LBI ]
  • Zainteresowania:Pamiętaj! Kupując zagraniczne produkty wspierasz konkurencję która wykańcza nasz kraj.

Napisany 07 maj 2012 - 05:13

Problem z odpaleniem Filtr na kraniku w baku, filtr paliwa, a jak nie równo chodzi to separator wody wypełniony paliwem cały jest, czy w górze jest powietrze?

#226 Share kamil255

kamil255

    Zaawansowany

  • V.I.P.
  • rank
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nisko
  • Zainteresowania:rolnictwo,mechanika,fotografia

Napisany 07 maj 2012 - 06:57

Problem z odpaleniem jeśli mu brak siły to sprawdź pompę wtryskową wiem bo miałem tak samo

#227 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 07 maj 2012 - 17:37

Problem z odpaleniem Sprawdź wężyki paliwowe bo miałem to samo w moim mf 3090 :P
Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

#228 Share Transporter

Transporter

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorze Zachodnie,Koszalin

Napisany 12 lipiec 2012 - 15:50

Problem z odpaleniem Witam,mam problem z ursusem 3512,mianowicie ciagnik odpala,ale dopiero gdy poluzuję rurkę od filtra paliwa do pompy wtryskowej,gdy ją dokręcam stopniowo traci moc.czy spotkał się ktoś z takim czymś?

#229 Share Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 12 lipiec 2012 - 16:41

Problem z odpaleniem miałem tak okazało się że węzyk od kranika od baku do pompki a dokładnie w tej pompce nie wyjoł ktoś starej gumeczki i tak skręcił i ta gumeczka skrażała i zatkała lekko wężyk

#230 Share Transporter

Transporter

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorze Zachodnie,Koszalin

Napisany 12 lipiec 2012 - 16:54

Problem z odpaleniem Dzięki kolego,doszedłem do tego wcześniej,ale jest tak jak mówiłeś,była stara gumka w obudowie filtra.Wielkie Dzięki :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 14:21
  •  

#231 Share marols

marols

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 01 październik 2013 - 20:37

Problem z odpaleniem Witam, ostatnio temperatury spadły w okolice zera i w moim 2812 pojawił się ponownie problem z odpalaniem, tzn. musiałem go chwilę przygrzać i wtedy załapał. Problem zawsze pojawia się gdy temperatury spadają poniżej zera im niższe tym dłużej muszę grzać świecę. Zeszłej zimy gdy temperatury spadły kilkanaście stopni poniżej 0 musiałem podgrzewać go około 10 minut. Czy można zrobić coś w tym temacie bo coś jest chyba nie tak, bo u znajomego o wiele lepiej pali ten sam model? Czy ktoś z forumowiczy spotkał się z podobnym problemem i mógłby pomóc będę wdzięczny :)

#232 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 01 październik 2013 - 20:59

Problem z odpaleniem 10 minut grzejesz świece? A jak ty to robisz? Tylko trzymasz stacyjkę czy coś jeszcze?
Na forum jest kilka tematów o tym problemie ciągników identycznych-bliźniaczo podobnych MF i URSUS. Poczytaj.
Np.: http://www.agrofoto....gdy-jest-zimno/

Edytowany przez mtracz, 01 październik 2013 - 21:01.


#233 Share marols

marols

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 01 październik 2013 - 21:18

Problem z odpaleniem tak trzymam prawie cały czas i co jakiś czas zakręce rozrusznikiem; dzięki za temat przejżę i jeszcze poszukam

#234 Share Rolnik1973

Rolnik1973

    Polska w naszych rękach

  • Members
  • PipPipPip
  • 2887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LUBELSKIE [ LBI ]
  • Zainteresowania:Pamiętaj! Kupując zagraniczne produkty wspierasz konkurencję która wykańcza nasz kraj.

Napisany 02 październik 2013 - 04:46

Problem z odpaleniem Kup rozrusznik szybkoobrotowy i bez grzania będzie palił.

#235 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 02 październik 2013 - 05:31

Problem z odpaleniem zapłon mozna sprobowac przestawic ..mozliwe ze sprezanie juz slabe . u mnie 3p odpala bez problemu

#236 Share marols

marols

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 02 październik 2013 - 06:12

Problem z odpaleniem tylko on jak pamiętam to od nowości słabo palił w zimie

#237 Share malopolanin64

malopolanin64

    Zaawansowany

  • Members
  • PipPipPip
  • 244 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tarnawa

Napisany 02 październik 2013 - 07:04

Problem z odpaleniem Pierwsze sprawdzaj pompe i wtryski może akurat chłopaki jak go montowali mieli poniedziałek albo inny słabszy dzień. No kude nieźle grzać 10 minut świecą, ja juz dwie zimy mam załozoną grzałke i 10 minut do 15 podgrzeje na grzałce przy morzach powyżej 10 stopni i pali jak w lecie do tego odrazu silnik jest dogrzany i pracuje równo i cicho.

#238 Share stalon

stalon

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Radomia
  • Zainteresowania:maszyny rolnicze,motoryzacja

Napisany 02 październik 2013 - 08:08

Problem z odpaleniem Witam. posiadałem ten model z 97roku i od kiedy pamietam to zawsze trzeba było ze trzy razy pokrecić to za czwartym odrazu palił i czy była bateria stara czy nowa to zawsze palił nawet jak było nawet do -20 tylko trzeba było pare razy pokrecić.Przy duzych mrozach to paliwo moze w przewodach złapać bo sa cieńutkie to mi pare razy przymarzło to czajnik wody na filtr paliwa i przewody i odrazu palił

#239 Share jahooo

jahooo

    Zaawansowany

  • Members
  • PipPipPip
  • 1756 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krasnystaw - lubelskie

Napisany 02 październik 2013 - 09:34

Problem z odpaleniem Masz świecę płomieniową ? Nie ma potrzeby jej tyle grzać, chyba że jest uszkodzona. Ne kojarzę w tym typie silnika świec takich , jak w C330 (spirala podgrzewająca powietrze w kolektorze), chyba że sam montowałeś. Płomieniówka działa wówczas, gdy jest podawane paliwo z pompki, czyli gdy kręci rozrusznik. W necie jest sporo tematów, jak to przerobic na elektryczną pompkę od spryskiwacza, działa 100 na 100 i ciągnik pali od strzała. Zarżniesz rozrusznik i akumulator

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 14:21
  •  

#240 Share akmaly

akmaly

    Zaawansowany

  • Members
  • PipPipPip
  • 2122 postów
  • Płeć:Mężczyzna

Napisany 02 październik 2013 - 15:58

Problem z odpaleniem Wystarczy sprawna pompka zasilająca oraz dobra świeca płomieniowa. Odpowietrzyć świecę aby nie było powietrza wprzewodzie od świecy. Moja rada. Parę razy pompką zasilającą aby zwiększyć ciśnienie i przytrzymaj świecę ok 30 sekund do 1 min. Więcej nie ma sesnu. Jak chcesz sprawdzić kiedy świeca odpala to niech ktoś Ci przytrzyma na grzaniu a ty słuchaj kiedy będzie taki charakterystyczny dżwięk - słychac jak paliwo się zapala. Może masz słabą świecę lub wolno kręci rozrusznik. Rzeczywście szybko obrotowy rozrusznik załatwia sprawe w silnikach perkinsa. Ale jak sprawna świeca to powinien palić bez problemu w okolicach 0 stopni.

Edytowany przez akmaly, 02 październik 2013 - 15:59.


Podobne tematy ursus 2812 odpala 4512 ciezko