Skocz do zawartości

Zdjęcie

Problem z odpaleniem


266 odpowiedzi na ten temat

#1 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 28 marzec 2008 - 09:11

Problem z odpaleniem Witam

Mam problem z 3512. Gdy chce go odpalić z komina leci czarny dym a silnik nie chce załapać. na hol zapala. Co zrobić żeby palił z rozrusznika?? Dodam ze wtryski ma wymienione i zawory były regulowane.

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 02:32
  •  

#2 Share Tyger

Tyger

    Zaawansowany

  • Members
  • PipPipPip
  • 202 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wilkowyje

Napisany 28 marzec 2008 - 09:15

Problem z odpaleniem ale szybko kreci wałem rozrusznik? , a dzieje się tak na ciepłym czy na zimnym silniku, czy silnik pracuje normalnie po uruchomieniu ma moc nei gaśnie nie dusi się?

#3 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 28 marzec 2008 - 09:38

Problem z odpaleniem na zimnym jest największy problem. jak pochodzi i potem zapala. rozrusznik dobrze kreci (chyba ze sie akumulator rozładuje :) ) jak sie odpali to chodzi dobrze. mam moc.

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#4 Share Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2008 - 10:08

Problem z odpaleniem może te wtryski pomimo że wymienione może są źle wyregulowane, bo jeśli dobrze kręci to coś z układem paliwowym chyba będzie nie tak, sam nei wiem nigdy takiego przypadku nei miałem, bo jeśli kręci rozrusznikiem dobrze to musi zapalić, pozatym czarnym dymem wali jak odpalasz to nie powinien perkins mieć takich objawów

#5 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 28 marzec 2008 - 10:13

Problem z odpaleniem wtryski były ustawiane

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#6 Share Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2008 - 10:16

Problem z odpaleniem a le na hol od razu łapie czy neirówno odpala na wszystkie gary no i potem normalnie chodzi? dziwne, może się gdzieś zapowietzra miałem kiedyś troche podobne problemy ale wine były gumki w rurkach dopiero jak wymieniłem gumki było ok, gdzieś zapowietzrał się pzrez stare gumki na rurkach paliwowych

#7 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 28 marzec 2008 - 10:18

Problem z odpaleniem paliwo dochodzi. Filtr jest świeżo po wymianie.

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#8 Share wsk125ccm

wsk125ccm

    Zaawansowany

  • V.I.P.
  • rank
  • 1258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 28 marzec 2008 - 14:13

Problem z odpaleniem z jakiej firmy ten filtr??

#9 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 28 marzec 2008 - 14:19

Problem z odpaleniem nie pamiętam. taki jak zawsze.

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#10 Share kaczorek

kaczorek

    Zaawansowany

  • V.I.P.
  • rank
  • 256 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipowiec Kościelny/Działdowo

Napisany 28 marzec 2008 - 15:37

Problem z odpaleniem

Witam

Mam problem z 3512. Gdy chce go odpalić z komina leci czarny dym a silnik nie chce załapać. na hol zapala. Co zrobić żeby palił z rozrusznika?? Dodam ze wtryski ma wymienione i zawory były regulowane.

Mamy ten sam problem. Tata rozmawiał ze znajomym mechanikiem i powiedział, że to może wtryski, choć rok temu były wymieniane i zawory regulowane. Jeszcze wspominał coś o pompie paliwowej :)
Ursus C-330, Ursus 3512 & NH TD5030 vs. 60ha

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 02:32
  •  

#11 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 28 marzec 2008 - 17:22

Problem z odpaleniem wtryski i zawory robiłem ze 2-3 tyg temu. Ale jeszcze mało chodził po tym zabiegu.

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#12 Share coolman111

coolman111

    Darek

  • Members
  • PipPipPip
  • 2869 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kobylnica k. Inowrocławia
  • Zainteresowania:Motocykle- choppery,
    radiokomunikacja cb i kf,
    broń palna

Napisany 28 marzec 2008 - 23:34

Problem z odpaleniem Ja mam troche podobny problem w kombajnie. Mam w nim silnik Perkinsa z podobną pompą jak przy MF-ie. U mnie znowu jest odwrotnie- jak jest zimny silnik to odpala bez problemu, natomiast przy rozgrzanym nie mogę za cholerę go odpalić! Dużo ludzi mówiło, że to wina złego ustawienia zaworów. Wyregulowałem i nie pomogło. Jak się tylko ciepło zrobi to od razu wyciągam wtryski oraz pompę i jadę do znajomego mechanika sprawdzić co jest za problem. Ten mechanik podejrzewa, że coś będzie z pompą.

#13 Share Piotras

Piotras

    Zaawansowany

  • Members
  • PipPipPip
  • 301 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 29 marzec 2008 - 00:27

Problem z odpaleniem

Ja mam troche podobny problem w kombajnie. Mam w nim silnik Perkinsa z podobną pompą jak przy MF-ie. U mnie znowu jest odwrotnie- jak jest zimny silnik to odpala bez problemu, natomiast przy rozgrzanym nie mogę za cholere go odpalić! Dużo ludzi mówiło, że to wina złego ustawienia zaworów. Wyregulowałem i nie pomogło. Jak się tylko ciepło zrobi to od razu wyciągam wtryski oraz pompę i jadę do znajomego mechanika sprawdzić co jest za problem. Ten mechanik podejrzewa, że coś będzie z pompą.

Szczerzę z pompą wątpię bo tutaj ie ma różnicy czy ciepły czy zimny ale szczerze ciekawe dlaczego na ciepłym nie może. A co do tego że na zimnym nie może może się zapowietrza?? Wyszła również wadliwa seria filtrów paliwa możliwe że też może być winien ale na 100% to nie powiem.
Pozdro

Edytowany przez andrzej2110, 31 marzec 2008 - 17:39.
błedy


#14 Share kaczorek

kaczorek

    Zaawansowany

  • V.I.P.
  • rank
  • 256 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipowiec Kościelny/Działdowo

Napisany 31 marzec 2008 - 13:02

Problem z odpaleniem

wtryski i zawory robiłem ze 2-3 tyg temu. Ale jeszcze mało chodził po tym zabiegu.

Rozmawialiśmy z ojcem w sobotę z mechanikiem ponownie. Nie pali za powodu zbyt małego ciśnienia w tłokach. Podobny problem koleś miał w sąsiedniej wsi, no i ten mechanik szykował. Miał takie same objawy jak mój czy twój 3512, wymienił najpierw wtryski - nic to nie dało. Później pompę paliwową - znowu nic. Aż w końcu zmierzył ciśnienie w tłokach i okazało się, że jest zbyt małe. Czyli trzeba zabrać się za silnik. :angry:

@andrzej2110, ile masz mth w swoim 3512??
Ursus C-330, Ursus 3512 & NH TD5030 vs. 60ha

#15 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 31 marzec 2008 - 18:19

Problem z odpaleniem pył u mnie jeden znajomy mechanik i mówi ze to wina małej pompki. tej za odstojnikiem. Musze to rozebrać. dziś paliłem go rano na łańcuch. tylne koło zrobiło 1/4 obrotu i już zapiał (na wstecznym :P )

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#16 Share wojtas

wojtas

    Zaawansowany

  • Members
  • PipPipPip
  • 1194 postów
  • Płeć:Mężczyzna

Napisany 31 marzec 2008 - 18:22

Problem z odpaleniem a było ostatnio grzebane coś w silniku?

#17 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 31 marzec 2008 - 18:28

Problem z odpaleniem tylko zawory bo były złe luzy (na niektórych nie było wogule :P)

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#18 Share kaczorek

kaczorek

    Zaawansowany

  • V.I.P.
  • rank
  • 256 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipowiec Kościelny/Działdowo

Napisany 01 kwiecień 2008 - 13:23

Problem z odpaleniem

pył u mnie jeden znajomy mechanik i mówi ze to wina małej pompki. tej za odstojnikiem. Musze to rozebrać. dziś paliłem go rano na łańcuch. tylne koło zrobiło 1/4 obrotu i już zapiał (na wstecznym :P )

To pompkę wymienialiśmy, ale nie było widocznych większych efektów.
Ursus C-330, Ursus 3512 & NH TD5030 vs. 60ha

#19 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9407 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 01 kwiecień 2008 - 17:51

Problem z odpaleniem ja tez mam jo wymieniono ale on mówi ze krzywka może za słabo na nio naciskać i słabo pompuje dlatego jest problem z rozruchem. Miałem podobmy przypadek z maluchem. gał mi podczas jazdy. przeszlifowałem podkładkę o 3 mm chodzi do tej pory.

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 02:32
  •  

#20 Share Balzak

Balzak

    Zaawansowany

  • V.I.P.
  • rank
  • 2858 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Oka

Napisany 01 kwiecień 2008 - 18:11

Problem z odpaleniem Andrzej daj do sprawdzenia rozrusznik może gdzieś jakieś zwarcie na obwodzie rozrusznika może być i nie daje rady, a jak to nie pomoże to moze pompa paliwa, ale generalnie ciekawy problem. Skoro ci na rozciąga zapala to reszta układu powinna byc ok. Wiec sprawdź ten rozrusznik

Doradca Żywieniowy w firmie paszowej 


Podobne tematy ursus 2812 odpala 4512 ciezko