Skocz do zawartości

Zdjęcie

New Holland TD5030 - brak apięcia na przedniej wycieraczce


1 odpowiedzi na ten temat

#1 Share pokus

pokus

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 03 czerwiec 2016 - 13:41

New Holland TD5030 - brak apięcia na przedniej wycieraczce

Witam, mam problem z wycieraczką a mianowicie nie dochodzi do niej prąd. Bezpiecznik jest dobry, przełącznik również. Po przekręceniu stacyjką powinienem mieć napięcie na kablach stycznika wycieraczki a tam nic nie ma. Nie mam schematu instalacji i teraz nie wiem gdzie dalej szukać awarii. Podejrzewam że jakiś kabelek urwał się przy stacyjce ale najpierw postanowiłem zasięgnąć waszej porady. Dzwoniłem do serwisu to mi mechanik powiedział że to wina wiązki od silniczka, ciekawe na jakiej podstawie to stwierdził 

 

Edit.

Już trochę rozwiązałem problem nie mam masy na styczniku ale nadal nie wiem gdzie jest przykręcony ten kabelek masowy wszystkie kable idą w błotnik a gdzie wychodzą to nie wiem jeszcze ;/


Edytowany przez pokus, 03 czerwiec 2016 - 14:51.


Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland TD5030 - brak apięcia na przedniej wycieraczce Dzisiaj, 15:53
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland TD5030 - brak apięcia na przedniej wycieraczce Dzisiaj, 15:53
  •  

#2 Share dragonmt852

dragonmt852

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna

Napisany 03 czerwiec 2016 - 21:02

New Holland TD5030 - brak apięcia na przedniej wycieraczce

to sprawdz to ;)



Podobne tematy new holland td5030 wycieraczka