Skocz do zawartości

Zdjęcie

Fiat agri 5850


4 odpowiedzi na ten temat

#1 Share rafikkisiel

rafikkisiel

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna

Napisany 30 maj 2016 - 14:38

Fiat agri 5850

Witam mam takie pytanie do osob ktore znaja te prasy otoz w mojej prasie jak uruchamiam sterownik to wyskoczy mi model sterownika a po paru sekundach na ekranie pojawiaja sie takie kreski {----} i piszczy usowam wiec błąd trabką. Mam w komorze ustawiona bele na 120 i gdy dojdzie do 120 to powinien sterownik piszczec i dawac sygnał zeby siatka sie pobrała a tego wogole nie robi.

 

Co moze byc przyczyna? dodam ze na ekranie pyłga strzałka nad takim rysunkiem{komora i kłudka zamknieta narysowana jest}

Ta prasa to identyczna jak prasa new holland 640 

Z góry dzieki licze na wasza pomoc! 


Edytowany przez rafikkisiel, 30 maj 2016 - 14:39.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Fiat agri 5850 Dzisiaj, 18:17
  •  

#2 Share Scappy

Scappy

    Nowicjusz

  • Members
  • Pip
  • 37 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno

Napisany 03 czerwiec 2016 - 21:33

Fiat agri 5850

Witam mam takie pytanie do osob ktore znaja te prasy otoz w mojej prasie jak uruchamiam sterownik to wyskoczy mi model sterownika a po paru sekundach na ekranie pojawiaja sie takie kreski {----} i piszczy usowam wiec błąd trabką. Mam w komorze ustawiona bele na 120 i gdy dojdzie do 120 to powinien sterownik piszczec i dawac sygnał zeby siatka sie pobrała a tego wogole nie robi.

 

Co moze byc przyczyna? dodam ze na ekranie pyłga strzałka nad takim rysunkiem{komora i kłudka zamknieta narysowana jest}

Ta prasa to identyczna jak prasa new holland 640 

Z góry dzieki licze na wasza pomoc! 

 

Kreski pojawią się chyba przez któryś magnes , po prostu jest nie na miejscu . Mi komputer też nie piszczy przy podawaniu siatki :) . A ikona z kłódka to zamknięta komora (zabezpieczona)



#3 Share rafikkisiel

rafikkisiel

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna

Napisany 03 czerwiec 2016 - 21:59

Fiat agri 5850

ok teraz na automacie poda siatke ale noz nie opada sam [automatycznie], tylko musze wcisnac guzik przez co ''na oko owijam balota siatka'' co moze byc przyczyna tego ze noz nie opada w odpowiednim momencie poprastu siatka owija i owija



Reklama AgroFoto Ads

  • watermark
  • Reklama
Fiat agri 5850 Dzisiaj, 18:17
  •  

#4 Share kozob

kozob

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kozubów

Napisany 04 czerwiec 2016 - 09:13

Fiat agri 5850 rozumie że chodzi o guzik od cofania podajnika siatki. Czy jeśli tego nie zrobisz to nie wyrzuca ci błędu na sterowniki??? jeśli tak to masz źle wuregulowany potencjometr od podawania siatki.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Fiat agri 5850 Dzisiaj, 18:17
  •  

#5 Share rafikkisiel

rafikkisiel

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna

Napisany 04 czerwiec 2016 - 12:40

Fiat agri 5850

no tez mysle ze albo zle wyregulowany aparat od siatki ALBO zle wyregulowany noz  blad wyskakuje po paru sekundach jak siatke wciagnie ale w ktorym miejscu regulowac tym aparatem od podawania siatki? bo noz to wiem



Podobne tematy