Skocz do zawartości

Zdjęcie

Case mx 135 problem ze wspomaganiem po założeniu ładowacza


3 odpowiedzi na ten temat

#1 Share rafal281

rafal281

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 15 maj 2016 - 19:16

Case mx 135 problem ze wspomaganiem po założeniu ładowacza

Witam, mam problem z case mx135, problem pojawił się gdy założyłem ładowacz quicke 980 mianowicie przestało działać wspomaganie gdy odłącze jeden przewód który z tego co wiem jest od sterowania pompą wspomaganie działa. Czy ktoś wie gdzie leży problem? z góry dzięki za pomoc, pozdrawiam.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx 135 problem ze wspomaganiem po założeniu ładowacza Dzisiaj, 07:09
  •  

#2 Share JAREKw85

JAREKw85

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LPU

Napisany 16 maj 2016 - 17:29

Case mx 135 problem ze wspomaganiem po założeniu ładowacza witam. A sprawdzałes może stan oleju w skrzyni/układzie hydraulicznym ? Wiadomo że tur też swoje pobierze i dla wspomagania może nie starczyć

Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx 135 problem ze wspomaganiem po założeniu ładowacza Dzisiaj, 07:09
  •  

#3 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1374 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 17 maj 2016 - 07:02

Case mx 135 problem ze wspomaganiem po założeniu ładowacza Czy tam Jest układ LS? Rozdzielacz mi wygląda na źle podłączony. Czy podczas ruszania turem wspomaganie zaczyna działać?

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx 135 problem ze wspomaganiem po założeniu ładowacza Dzisiaj, 07:09
  •  

#4 Share rafal281

rafal281

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 17 maj 2016 - 16:28

Case mx 135 problem ze wspomaganiem po założeniu ładowacza

Olej dolałem, A wspomaganie działa tylko wtedy gdy podeprę się na turze az poniesie traktor wtedy działa wspomaganie..


Układ LS ? Nie wiem... pompa jest tłoczkowa o zmiennej wydajności ma przy sobie jakieś sterowanie do którego idzie przewodzik hydrauliczny, dziwne jest to że działają hamulce i hydraulika z tyłu a nie działa wspomaganie..




Dodaj odpowiedź



  

Podobne tematy