Skocz do zawartości

Zdjęcie

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza


12 odpowiedzi na ten temat

#1 Share Rasoir

Rasoir

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów

Napisany 10 maj 2016 - 15:01

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza

Witam,

 

problem wygląda tak, jazda pod górę wszystko ok, z góry na każdym biegu po puszczeniu gazu słychać bardzo głośny chrobot dochodzący z tylnego mostu, jak wcisnę blokadę to wszystko się uspokaja. Co to może być? Macie jakieś propozycje zanim zacznę go rozbierać?



Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza Dzisiaj, 16:25
  •  

#2 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 10 maj 2016 - 15:07

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza

No chyba najprościej to właśnie rozebrać i zobaczyć co się stało. Po co ci informacja że pewnie cos z mechanizmem róznicowym od pisania i czytania się nie naprawi Także klucze w dłoń i do roboty.



#3 Share Rasoir

Rasoir

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów

Napisany 10 maj 2016 - 15:14

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza Chodzi mi o to że może ktoś miał taką sytuację i będę wiedział czego szukać. Nie znam się na tym za bardzo więc samo odkręcenie wiele mi nie da :)

#4 Share kitowiak

kitowiak

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kitów (Zamojskie) LZA
  • Zainteresowania:Mechanika maszyn rolniczych ;)

Napisany 10 maj 2016 - 16:01

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza To moze być łożysko na mechanizmie by poszło... moim zdaniem...

#5 Share Rasoir

Rasoir

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów

Napisany 10 maj 2016 - 16:33

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza Rozebrane. Okazuje się że mechanizm różnicowy ma duże luzy względem obydwu półosi. Przesuwa się w lewo i prawo o dobry centymetr. Dlatego wciśnięcie blokady uspokaja chrobot. Co trzeba by zrobić żeby zlikwidować ten Luz?

#6 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 10 maj 2016 - 16:55

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza

Wymień obydwa łożyska na mechanizmie i problem powinien zniknąć.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#7 Share Rasoir

Rasoir

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów

Napisany 10 maj 2016 - 16:59

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza Łożyska które siedzą w tych stożkach od pochwy?

Zeby to zrobić trzeba wyjąć półosie tak?

Zauważyłem że nakrętka łożyska mechanizmu z lewej strony kręci się luźno, czy jej dociagniecie coś by dało?

Edytowany przez Rasoir, 10 maj 2016 - 17:02.


Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza Dzisiaj, 16:25
  •  

#8 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 10 maj 2016 - 17:44

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza

Tak 2 łożyska o oznaczeniu 30214.

Musisz wyjąć półosie bo inaczej nie wyjmiesz mechanizmu.

Samo dociągnięcie już by raczej wiele nie pomogło przy tak dużym zużyciu łożysk.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#9 Share ukaszPrzyby

ukaszPrzyby

    Użytkownik

  • Members
  • PipPip
  • 95 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głuchów lubuskie

Napisany 10 maj 2016 - 18:05

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza Pamiętaj też przy składaniu tego do kupy żeby dobrze zcentrowac talerz względem ataku.

#10 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 10 maj 2016 - 20:51

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza

Wymień obydwa łożyska na mechanizmie i problem powinien zniknąć.

Kolego po to są te dwie duże nakrętki na mechanizmie, aby nimi kasować luz łożysk i ustawiać luz międzyzębny i od tego trzeba zacząć. A nie od razu wymieniać łożyska... Jak nie da się skasować bo mało regulacji wtedy można wymieniać :)



#11 Share Rasoir

Rasoir

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów

Napisany 10 maj 2016 - 20:54

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza Dokrecilem te nakrętki i dla pewności smarknąłem parę cheftów żeby się nie odkrecila i wszystko ustało. Teraz jest cisza i spokój:) myślę że jeszcze chwilę na tym pojezdze.

#12 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 10 maj 2016 - 21:20

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza

Proste że pochodzi i to jeszcze sporo czasu... po to są tam te nakrętki aby kasować luz. Mało kiedy łożyska w tym miejscu się wymienia na nowe. Dociąga się tylko je kasując luz tam jest sporo regulacji



Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza Dzisiaj, 16:25
  •  

#13 Share KULAWA_KOZA

KULAWA_KOZA

    Zaawansowany

  • Members
  • PipPipPip
  • 2117 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska KOL.
  • Zainteresowania:Wędkarstwo

Napisany 02 czerwiec 2016 - 04:34

C330 głośny chrobot w tylnym moście, po wciśnięciu blokady cisza

Dokrecilem te nakrętki i dla pewności smarknąłem parę cheftów żeby się nie odkrecila i wszystko ustało.

 

Pod nakrętkami są podkładki zabezpieczające i nimi się zabezpiecza nakretkę , a nie spawać nakretki.Przyjdzie ci kiedyś zmieniać mechanizm to będą się sypać pioruny z nieba :) :lol: :DPo za tym to ze się tłucze mechanizm i jak sie jedzie od góry to przyczyną może być jeszcze

np.odkręcona nakretka na wałku dolnym,


Edytowany przez KULAWA_KOZA, 02 czerwiec 2016 - 04:36.


Podobne tematy