Skocz do zawartości

Zdjęcie

Problem z turem od c-360


5 odpowiedzi na ten temat

#1 Share tom446

tom446

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gołkowice

Napisany 03 maj 2016 - 14:39

Problem z turem od c-360

Witam założyłem ostatnio 2 sekcję do tura i pojawił się problem a mianowicie wywrót łyżki działa bardzo wolno, podnoszenie działa normalnie udźwig jest ok.Co może być przyczyną. Proszę o pomoc.pobrany plik.jpg



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z turem od c-360 Dzisiaj, 20:59
  •  

#2 Share Jarecki88

Jarecki88

    Zaawansowany

  • Members
  • PipPipPip
  • 301 postów
  • Płeć:Mężczyzna

Napisany 03 maj 2016 - 23:50

Problem z turem od c-360 Za cienkie przewody?

#3 Share marekfarmer

marekfarmer

    Marekfarmer

  • Members
  • PipPipPip
  • 992 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gmina Koronowo
  • Zainteresowania:Bydło mięsne

Napisany 04 maj 2016 - 05:22

Problem z turem od c-360 zalozyles zestaw ze zdjęcia

Jeśli zgadzasz się z moim postem to strzałkę w górę wciśnij to nic nie kosztuje a mnie motywuje


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z turem od c-360 Dzisiaj, 20:59
  •  

#4 Share wojtal24

wojtal24

    Zaawansowany

  • Members
  • PipPipPip
  • 1692 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 04 maj 2016 - 05:57

Problem z turem od c-360 za słabą pompą masz ewentualnie jeżeli masz zestaw ze zdjęcia to może masz źle wyregulowane linki od dźwigni do rozdzielacze i rozdzielacz do końca się nie otwiera
ZETOR TEAM

#5 Share tom446

tom446

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gołkowice

Napisany 04 maj 2016 - 20:26

Problem z turem od c-360

Zestaw założyłem taki jak na zdjęciu przewody takie same jak do podnoszenia a podnoszenie chodzi szybko nawet ma małych obrotach.

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z turem od c-360 Dzisiaj, 20:59
  •  

#6 Share MF675ursus

MF675ursus

    Zaawansowany

  • Members
  • PipPipPip
  • 227 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 06 maj 2016 - 16:40

Problem z turem od c-360

Wyreguluj linki. Jeżeli to nic nie da zamień sekcjami w rozdzielaczu wywrot z podnoszeniem- wtedy będziesz wiedział czy to wina rozdzielacza czy instalacji.



Podobne tematy