Skocz do zawartości

Zdjęcie

Nie wyłączająca się blokada i napęd John Deere 6830


10 odpowiedzi na ten temat

#1 Share iroo10

iroo10

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Augustowa

Napisany 08 kwiecień 2016 - 20:56

Nie wyłączająca się blokada i napęd John Deere 6830

Witam. Mam problem w jd 6830 nie rozłącza się przedni napęd, ani nie wyłącza się blokada. Nie świeci też kontrolka od napędu i blokady. Przyczyna gdzieś w elektryce, jakieś połączenie?


.............................................c-360............................................

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie wyłączająca się blokada i napęd John Deere 6830 Dzisiaj, 22:09
  •  

#2 Share wojtek15

wojtek15

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów

Napisany 08 kwiecień 2016 - 21:34

Nie wyłączająca się blokada i napęd John Deere 6830 naciśnij pedal hamulca to rozlaczy.
jak nie to tylu za siedzeniem nie pamiętam który bezpiecznik ale jest właśnie od tego.

#3 Share iroo10

iroo10

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Augustowa

Napisany 08 kwiecień 2016 - 22:07

Nie wyłączająca się blokada i napęd John Deere 6830

Po naciśnięciu hamulca nie rozłącza. Bezpiecznik jaki znalazłem to 10A od napędu, blokady i wom cały. Przekaźnik załącza.


.............................................c-360............................................

#4 Share iroo10

iroo10

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Augustowa

Napisany 12 kwiecień 2016 - 19:41

Nie wyłączająca się blokada i napęd John Deere 6830

Problem rozwiązany. Faktycznie był to bezpiecznik, ale nie ten który obstawiałem.

Jeszcze jedna sprawa. Nie ma w ogóle kontrolki od napędu. Co to może być? Żarówka?


.............................................c-360............................................

#5 Share marcinleg

marcinleg

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 01 maj 2016 - 21:45

Nie wyłączająca się blokada i napęd John Deere 6830

panowie ja mam podobny problem z niewyłączającym się napędem.Miałem spalony bezpiecznik ale jak zakładam nowy 10a to wywala mi 30a od całej elektroniki, czyli silnik chodzi a ciągnik nie jedzie.



#6 Share Rolnik1973

Rolnik1973

    Polska w naszych rękach

  • Members
  • PipPipPip
  • 2887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LUBELSKIE [ LBI ]
  • Zainteresowania:Pamiętaj! Kupując zagraniczne produkty wspierasz konkurencję która wykańcza nasz kraj.

Napisany 02 maj 2016 - 04:30

Nie wyłączająca się blokada i napęd John Deere 6830 Co Wy za traktory macie. Ja w obu mogę wyjąć akumulator odkręcić alternator, popchnąć z górki i aby dzień to można w polu robić. Dziwne te Wasze korumysla germańskie!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie wyłączająca się blokada i napęd John Deere 6830 Dzisiaj, 22:09
  •  

#7 Share mikad

mikad

    Zaawansowany

  • Members
  • PipPipPip
  • 909 postów
  • Płeć:Mężczyzna

Napisany 02 maj 2016 - 06:59

Nie wyłączająca się blokada i napęd John Deere 6830

No widzisz, to jest coś czego nie jesteś w stanie sobie nawet wyobrazić i dlatego nigdy też nie zrozumiesz. Ale dla zobrazowania podam Ci prościej, jeden chodzi w butach i jak mu się przetrą to niesie do szewca albo kupuje nowe a inny w gumowcach i jak mu się dziura zrobi to ściąga i zapirdala na boso.



#8 Share wojtek15

wojtek15

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów

Napisany 04 maj 2016 - 22:29

Nie wyłączająca się blokada i napęd John Deere 6830 wracając do tematu tych bezpieczników w tych ciągnikach przeciera się instalacja z prawej strony za słupkiem i będzie paliło bezpieczniki, zacznie się świecić napęd , wałek, ciągnik będzie odpalal ale nie pójdzie . Najlepiej jest to zobaczyć wcześniej niż później kleic kable . ja tak miałem niedawno wiec wiem.
mogę wysłać zdj na meila jak to rozkręcić

#9 Share iroo10

iroo10

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Augustowa

Napisany 08 maj 2016 - 17:03

Nie wyłączająca się blokada i napęd John Deere 6830

Problem wydawało się że znikł. Przy włączony przednim napędzie działa też blokada, mimo że kontrolka w tym momencie nie świeci.. Włączając/wyłączając blokadę kontrolka zapala się i gaśnie. Nie ma kontrolki od przedniego napędu w ogóle.


.............................................c-360............................................

#10 Share agronomek

agronomek

    Zaawansowany

  • Members
  • PipPipPip
  • 182 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wroc
  • Zainteresowania:Technika rolnicza,, siatkowka,,

Napisany 21 październik 2016 - 20:45

Nie wyłączająca się blokada i napęd John Deere 6830

witam mam prawie podobny problem,(6830 comfort) ale dotyczy tylnego wom, po kilku próbach dopiero załączy, czasami jak załączy to zaraz rozłacza  trzeba sie nagimnastykowac zeby wlączyc , jak juz działa to jest ok chociaz czasami przy opryskiwaczu podczas pracy potrafi sie wyłaczyc , czy ktos miał podobny problem prosze o pomoc, proby regulacji ciegienka od przekładni nie pomogły.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie wyłączająca się blokada i napęd John Deere 6830 Dzisiaj, 22:09
  •  

#11 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 06 listopad 2016 - 21:39

Nie wyłączająca się blokada i napęd John Deere 6830 @agronomek u Ciebie prawdopodobnie będzie do wymiany włącznik wom. miałem podobny przypadek.
@iroo10 u Ciebie prawdopodobnie żarówka się skończyła i dlatego nie świeci :)

Podobne tematy blokada napęd jd