Skocz do zawartości

Zdjęcie

rozłączanie przedniego napedu i opoznionie włączania półbiegu


11 odpowiedzi na ten temat

#1 Share dawids700

dawids700

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2016 - 20:29

rozłączanie przedniego napedu i opoznionie włączania półbiegu

Witam, posiadam problem z moim massey fergusonem 3070 autotronic gdy łącze połbieg to włącza sie po około 1-2 minut a druga sprawa podczas agregatowania włączał sie i wyłączał przedni naped  od czego tu zacząc prosze o pomoc. pozdrawiam. oczywiscie zapala sie czerwony trybik i wtedy sie rozłacza przedni naped, stan oleju hydraulicznego jest w normie. 



Reklama AgroFoto Ads

  • watermark
  • Reklama
rozłączanie przedniego napedu i opoznionie włączania półbiegu Dzisiaj, 16:29
  •  

#2 Share waldac

waldac

    Zaawansowany

  • Members
  • PipPipPip
  • 392 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2016 - 20:36

rozłączanie przedniego napedu i opoznionie włączania półbiegu

nie wiem co z opóżnieniem

ale co do przedniego napędu to sprawdź opornik (tak myślę) w kablu przed czujnikiem ciśnienia czy nie ma połamanych końcówek ( jest w otulinie zgrzanej na ciepło)


Edytowany przez waldac, 03 kwiecień 2016 - 21:06.


#3 Share dawids700

dawids700

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2016 - 20:44

rozłączanie przedniego napedu i opoznionie włączania półbiegu

własnie tego opornik juz nie posiadam bo z dwa lata temu był taki spec ze poprostu zrobił to bez tego opornika i było dobrze teraz znow ta sama sprawa sie dzieje



#4 Share waldac

waldac

    Zaawansowany

  • Members
  • PipPipPip
  • 392 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2016 - 21:06

rozłączanie przedniego napedu i opoznionie włączania półbiegu

no to dzwoń do "spec" jak to zrobił bo tam chyba nie powinno być 12V  - może uwaliło sam czujnik niskiego cisnienia ...



#5 Share dawids700

dawids700

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2016 - 21:08

rozłączanie przedniego napedu i opoznionie włączania półbiegu

gosc juz chyba zamarł bo nie ma z nim kontaktu



#6 Share kali2107

kali2107

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2016 - 21:32

rozłączanie przedniego napedu i opoznionie włączania półbiegu kolego a filtry czyste?

Reklama AgroFoto Ads

  • watermark
  • Reklama
rozłączanie przedniego napedu i opoznionie włączania półbiegu Dzisiaj, 16:29
  •  

#7 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 03 kwiecień 2016 - 23:07

rozłączanie przedniego napedu i opoznionie włączania półbiegu wspomaganie kierownicy działa? trzeba pomierzyć ciśnienie bo objawy wskazują na padnietą pompę lub uszkodzony trojdział
przy założeniu że filtry czyste i pompa ma jak zassać olej

#8 Share dawids700

dawids700

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 04 kwiecień 2016 - 16:25

rozłączanie przedniego napedu i opoznionie włączania półbiegu

wspomaganie kierownicy działa filtry i olej były wymieniane z 1,5 roku temu i odpowietrzany układ tez był


przed chwilą wyczysciłem kabelki wsówki na elektrozaworach i od czujnika cisnienia  i teraz to juz nie mam po nacisnieciu sprzegła tego trybiku czerwonego od cisnienia oleju ciagnik zapala ale dziwnie chodzi jakby nie było cisnienia w skrzyni takie szorowanie po  czym masakra


i pompa hydrauliczna nowa była tylko ze zamiennik zakładana 1,5 roku temu



#9 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 04 kwiecień 2016 - 19:39

rozłączanie przedniego napedu i opoznionie włączania półbiegu

pompa-> orbitrol-> trójdział (zawór nad silnikiem)-> elektrozawory oraz czujnik. Jak nie zmierzysz czy ów trójdział trzyma 17 bar to dalsza diagnoza jest jak wróżenie z fusów.

Pewne jest że jak wspomaganie idzie lekko to pompa jest bankowo sprawna a filtry drożne(u mnie przy 100atm na pompie wspomaganie umierało). Potem jest trójdział który m.in redukuje i utrzymuje ciśnienie 17bar dla elektrozaworów. Pewno masz go przypchany z tym że ja nigdy go nie rozbierałem

 

A i zostaw te czujniki i sterownik w spokoju... jeśli nawet półbieg nie ma oleju to autotronic będzie wszystko odłaczał ze względu na niskie ciśnienie w układzie. Zastanwiające że przedni naped odłącza... zwykle jak oleju nie ma, ciśnienie spada to naped się włącza


Edytowany przez lukbold, 04 kwiecień 2016 - 20:07.


#10 Share dawids700

dawids700

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 05 kwiecień 2016 - 20:11

rozłączanie przedniego napedu i opoznionie włączania półbiegu

Panowie przepraszam bardzo pisałem ze nie mam oporników  a jednak były tylko ze nie były polutowane tylko skrecone recznie i izolacją  zawinięte, wiec zalutowałem wrzuciłem w koszulkę i wszystko sie znalazło przedni napęd i pólbieg tez dzisiaj w polu było bez rozłączania.



#11 Share waldac

waldac

    Zaawansowany

  • Members
  • PipPipPip
  • 392 postów
  • Płeć:Mężczyzna

Napisany 05 kwiecień 2016 - 20:28

rozłączanie przedniego napedu i opoznionie włączania półbiegu

jednak-  opornik

rozumiem że kontrolka niskiego ciśnienie też się nie zapala?



Reklama AgroFoto Ads

  • watermark
  • Reklama
rozłączanie przedniego napedu i opoznionie włączania półbiegu Dzisiaj, 16:29
  •  

#12 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 05 kwiecień 2016 - 20:56

rozłączanie przedniego napedu i opoznionie włączania półbiegu

bardo ciekawe.... półbieg nie ma żadnego związku a autotronic i Twoim opornikiem  i naraz zaczeło działać. Czary




Dodaj odpowiedź



  

Podobne tematy