Skocz do zawartości

Zdjęcie

LAmborghini Runner 450 - nie działa sprzęgło WOM


2 odpowiedzi na ten temat

#1 Share Maka_91

Maka_91

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 26 marzec 2016 - 19:07

LAmborghini Runner 450 - nie działa sprzęgło WOM

Witam.

Mam problem w swoim ciągniku.

Jest to mały ciągnik sadowniczy. Sprzęgło WOM jest sterowane dodatkową dźwignią ręcznie. I ostatnio zauważyłem że jest problem z włączeniem WOM. Tak jakby to sprzęgło nie działało. Może trzeba by je jakoś wyregulować, podciągnąć ale nie wiem jak to zrobić. Sprzęgło od biegów stereowane nogą jest na lince i jak się wyciągnie to po prostu podciągam linkę. Czy to sprzęgło WOM też będzie na lince? Ktoś się orientuje jak to jest i jak sie za to zabrać? 

Z góry dziękuję za wszelką pomoc.

Pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
LAmborghini Runner 450 - nie działa sprzęgło WOM Dzisiaj, 10:51
  •  

#2 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 27 marzec 2016 - 07:29

LAmborghini Runner 450 - nie działa sprzęgło WOM Gdzie masz wajche od sprzegla? Jesli gdzies z przodu przy kierownicy to bedzie regulowane na ciegnach a jezeli z tylu to jest na lince

Reklama AgroFoto Ads

  • watermark
  • Reklama
LAmborghini Runner 450 - nie działa sprzęgło WOM Dzisiaj, 10:51
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
LAmborghini Runner 450 - nie działa sprzęgło WOM Dzisiaj, 10:51
  •  

#3 Share Maka_91

Maka_91

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 27 marzec 2016 - 16:38

LAmborghini Runner 450 - nie działa sprzęgło WOM Wajcha jest z przodu. Miedzy nogami na środku.
Wajcha jest z przodu. Miedzy nogami na środku.


Dodaj odpowiedź



  

Podobne tematy