Skocz do zawartości

Zdjęcie

Nie odpala po wymianie oleju hydrauliczno-przekladniow


6 odpowiedzi na ten temat

#1 Share tre_k

tre_k

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2016 - 12:26

Nie odpala po wymianie oleju hydrauliczno-przekladniow Wymieniłem olej na hipol 6 i ciągnik nie odpala, biegi nie wchodzą do przodu chyba zapowietrzylo sie sprzęgło. Jak to odpowietrzyc?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie odpala po wymianie oleju hydrauliczno-przekladniow Dzisiaj, 16:09
  •  

#2 Share romek6340

romek6340

    Zetor Team

  • Members
  • PipPipPip
  • 2434 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ryki- Lubelskie
  • Zainteresowania:Lotnictwo, motoryzacja, sport
    a rolnictwo jako hobby ;)

Napisany 19 marzec 2016 - 15:41

Nie odpala po wymianie oleju hydrauliczno-przekladniow

Olej w skrzyni nie ma nic do odpalania... Rozrusznik kręci?

Co do sprzęgła to zobacz czy Ci wysprzęglik chodzi i idzie ruch cięgiełka od niego do wprzęgła. Wysprzęglik masz za skrzynką z aku i na nim jest odpowietrznik. Płyn ten sam co do hamulców w zbiorniczku.


Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook...razospbrzeziny/


#3 Share leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 827 postów

Napisany 19 marzec 2016 - 16:08

Nie odpala po wymianie oleju hydrauliczno-przekladniow

Naładuj akumulator i sprawdź klemy.

 



#4 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2016 - 18:17

Nie odpala po wymianie oleju hydrauliczno-przekladniow

mam nadzieję ,że nie wlałeś tego oleju do silnika !!!


nowy

 
 
 
 
 
 

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie odpala po wymianie oleju hydrauliczno-przekladniow Dzisiaj, 16:09
  •  

#5 Share tre_k

tre_k

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2016 - 23:14

Nie odpala po wymianie oleju hydrauliczno-przekladniow Nie, juz pali, nie chciały wchodzić biegi ale juz działają. Nie ma odpowietrznika sprzęgła same kalamitki.

#6 Share romek6340

romek6340

    Zetor Team

  • Members
  • PipPipPip
  • 2434 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ryki- Lubelskie
  • Zainteresowania:Lotnictwo, motoryzacja, sport
    a rolnictwo jako hobby ;)

Napisany 19 marzec 2016 - 23:30

Nie odpala po wymianie oleju hydrauliczno-przekladniow

Dziwne... Odpowietrznik jest tam gdzie pisałem i wygląda jak kalamitka ;)


Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook...razospbrzeziny/


Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie odpala po wymianie oleju hydrauliczno-przekladniow Dzisiaj, 16:09
  •  

#7 Share tre_k

tre_k

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 20 marzec 2016 - 08:39

Nie odpala po wymianie oleju hydrauliczno-przekladniow Wykrecilem 3 jeden od prawej strony ruszający sę podczas naciskania sprzęgła i dwa na pedale sprzęgła

Podobne tematy