Skocz do zawartości

Zdjęcie

C330 nie odpala.


2 odpowiedzi na ten temat

#1 Share krs

krs

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Błędów
  • Zainteresowania:Mechanizacja sadownictwa, Hajs i Dziewczyny xd

Napisany 16 marzec 2016 - 19:21

C330 nie odpala.

Witam, od pewnego czasu moja c330 nie odpala, silnik jest dobry, z zaciągu po zimie po 20 m odpaliła, a teraz normalnie 3 dymki puści i silnik pracuje, rozrusznik wymieniłem na nowy, zaczyna kręcić ale ustaje, tak jakby akumulatory słabe były ale ładowałem i też nie odpala, ma prądnice na której zawsze paliła. Akumulatory mają 2 lata, ale c330 jest 5 ciągnikiem w gospodarstwie sadowniczym i zrobiła od tego momentu 200h. Co może być przyczyną, na odprężniku nawet na ciepło nie załapie i tez tylko kręci rozrusznik.


Sadownik


Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 nie odpala. Dzisiaj, 16:46
  •  

#2 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 462 postów
  • Płeć:Mężczyzna

Napisany 16 marzec 2016 - 19:24

C330 nie odpala. Paliwo,pompa, wtryskiem.kręci ledwo co czy bez problemu.
Sprawdź świece zarowe

Edytowany przez zetores, 16 marzec 2016 - 19:24.

Zetor 7540
Zetor 5320
Ursus C330-M

Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 nie odpala. Dzisiaj, 16:46
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 nie odpala. Dzisiaj, 16:46
  •  

#3 Share MF675ursus

MF675ursus

    Zaawansowany

  • Members
  • PipPipPip
  • 234 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 16 marzec 2016 - 20:40

C330 nie odpala.

Kiedy wymieniałeś filtr paliwa? Może już na niego czas najwyższy...



Podobne tematy c330 nie odpala