Skocz do zawartości

Zdjęcie

po właczeniu biegów nie rusza


20 odpowiedzi na ten temat

#1 Share gotha121

gotha121

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 14 marzec 2016 - 21:05

po właczeniu biegów nie rusza

witam

mam problem

 

jezdziłem na polu i w pewnej chwili właczyłem sprzęgło i cos szarpnął

i dalej nie chciał juz ruszyc

silnik jest ok

po włozenu biegu nie reaguje

co moze byc

skrzynia , sprzegło albo cos innego

proszę o pomoc



Reklama AgroFoto Ads

  • watermark
  • Reklama
po właczeniu biegów nie rusza Dzisiaj, 16:17
  •  

#2 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2016 - 21:07

po właczeniu biegów nie rusza

Sprzegło skrzynia  a sprawdzałes delikatnie na blokadzie  bo to moze być os koła

 

sprzegło łupkowe


Edytowany przez GoRAL1, 14 marzec 2016 - 21:09.


#3 Share gotha121

gotha121

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 14 marzec 2016 - 21:11

po właczeniu biegów nie rusza

jak na blokadzie

os koła

 

a gdzie jest to sprzegło łupkowe



#4 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2016 - 21:16

po właczeniu biegów nie rusza

tak wogule dałosie holowac

 

sprzegło łupkowe moedzy skrzynia a sprzegłrm  dojscie po  demontażu pompy podnosnika



#5 Share gotha121

gotha121

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 14 marzec 2016 - 21:18

po właczeniu biegów nie rusza

tak normalnie na podworko zacholowałem samochodem



#6 Share gotchisc

gotchisc

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna
  • Zainteresowania:https://www.youtube.com/watch?v=DyFw2NNgy1M Zapraszam !

Napisany 14 marzec 2016 - 21:34

po właczeniu biegów nie rusza w jakim ciągniku? biegi na neutral nie wskoczyly? ;-)

#7 Share gotha121

gotha121

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 14 marzec 2016 - 21:42

po właczeniu biegów nie rusza

t 25 75 rok



#8 Share wojtal24

wojtal24

    Zaawansowany

  • Members
  • PipPipPip
  • 1700 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 14 marzec 2016 - 21:46

po właczeniu biegów nie rusza

oberwał sie "klin" Łacznik łupkowy na wałku miedzy sprzegłem a skrzynią


ZETOR TEAM

#9 Share gotha121

gotha121

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 14 marzec 2016 - 21:50

po właczeniu biegów nie rusza

te sprzęgło jest za pompa podnośnika

 

i wystarczy tylko je wymienic



#10 Share adamekx

adamekx

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LBI / LU

Napisany 15 marzec 2016 - 00:10

po właczeniu biegów nie rusza

Niekoniecznie, należy sprawdzić czy działają biegi zwalniające(pełzające) jeśli tak, to może to oznaczać awarie przekładni kątowej w skrzyni biegów a nie sprzęgła łupkowego. Skoro go zaholowałeś i koło nie odpadło(he :) ) to raczej nie peknięta półoś, bo też daje podobne objawy. A może to w mechanizmie różnicowym cos strzeliło? Trzeba posprawdzać, najlepiej zacząć od małych rzeczy.



Reklama AgroFoto Ads

  • watermark
  • Reklama
po właczeniu biegów nie rusza Dzisiaj, 16:17
  •  

#11 Share Karol323

Karol323

    Zaawansowany

  • Members
  • PipPipPip
  • 241 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boksze Stare
  • Zainteresowania:- KPK Kumurun Team - Forever xD
    - Rolnictwo i wszystko po troszku :)

Napisany 15 marzec 2016 - 06:51

po właczeniu biegów nie rusza Jak koledzy piszą sprzegielko za pompą, wybierasz dekielek i masz... Zależy co poszło może odkrec dekiel od sprzęgła a tam jak będzie gromadka nitów to wiadomo ;) ale tak jak będzie oś wyrobiona od strony sprzęgła to można wymienić a jak od strony skrzyni to trzeba rozbierać w mak ciagniczek żeby do tego się dobrać. Jedynym wyjściem jest skręcenie do kupy i obspawać nie rozbierajac... A co Ty zrobisz twój wybór :)
Mały, Skromny, Lubiany, ŁośQ :D
Pozdrawiam ! :)

#12 Share adamekx

adamekx

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LBI / LU

Napisany 15 marzec 2016 - 10:18

po właczeniu biegów nie rusza

Od strony skrzyni wałek wyjmuje się nie rozbierając skrzyni, wychodzi on przez te okienko gdzie jest sprzęgło łupkowe wraz z obudową z łożyskami, wyciągałem kiedyś jak robiłem skrzynie(pod obudowę łożysk są dystanse którymi można regulować wysunięcie wałka w kierunku skrzyni), nie powiem, zabawy z tym sporo bo dojscie kiepskie, ale traskotką na długim patyku jakoś można do tego dojść, chyba 6 śrub tam jest. Co do sprzęgła, wydaje mi się, że lepiej nic tam nie spawać, wymienić kliny i łupki na nowe i powinno chodzić, no chyba, że wałki mocno porozbijane, o ile to te sprzęgiełko jest do naprawy.



#13 Share gotha121

gotha121

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 17 marzec 2016 - 10:34

po właczeniu biegów nie rusza

panowie po odkręceniu pompy i włączeniu silnika

sprzęgło lupkowe obraca się  z wałkami

to ma tak być

czy inny powod ze ciągnik nie ryusza po włozeniu biegów



#14 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1373 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 17 marzec 2016 - 20:12

po właczeniu biegów nie rusza

Pęknięte podkładki rewersu, ukręcony wałek itp.


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#15 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2016 - 20:51

po właczeniu biegów nie rusza

prubowałes czy jedzie na tych dwóch najwolniejszych biegach



#16 Share adamekx

adamekx

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LBI / LU

Napisany 18 marzec 2016 - 00:25

po właczeniu biegów nie rusza

Tak jak juz pisałem i kolega wyżej też, sprawdź czy jedzie na biegach zwalniających(tych tylko do przodu, mają oddzielnie przeniesienie napędu, na nich jedzie nawet z uszkodzonym rewersem) ewentualnie zdejmij dekiel(lub w starszych typach wystającą osłonę) wałka rewersu(przekładni kątowej) odpal i zobacz czy się obraca na pozycji w przód lub w tył, jesli nie, to znaczy, że z rewersem coś nie tak, jesli się obraca oznacza to, ze dalej z przekazaniem napędu jest coś nie tak, co wiąże sie z jednym, rozbieraniem skrzyni biegów. Sprawdź lepiej dokładnie, aby nie rozbierać za wiele na darmo. Chociaż wydaje mi się, że skoro napęd do skrzyni dochodzi, półosie w porządku to w skrzyni musi być cos nie tak.



#17 Share gotha121

gotha121

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 19 marzec 2016 - 22:10

po właczeniu biegów nie rusza

panowie dziekuje za pomoc

jednak sprzegło lupkowe kręciło sie ale poszedł klin

rozebrałem wymieniłem klin i jest ok

dziekuje raz jeszcze za pomoc

i jeszcze jedno pytanko

na rewersie mamy przełączanie na polowe i szosowe



#18 Share Marcelix

Marcelix

    Zaawansowany

  • Members
  • PipPipPip
  • 353 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie pow. kolneński

Napisany 19 marzec 2016 - 23:30

po właczeniu biegów nie rusza

Na rewersie przełączasz przód - tył


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein


#19 Share gotha121

gotha121

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 20 marzec 2016 - 11:29

po właczeniu biegów nie rusza

jest to rocznik 75

z dwoma wajchami

jedna od biegów

a droga od tył przod tylko jak wrzucić polowe



Reklama AgroFoto Ads

  • watermark
  • Reklama
po właczeniu biegów nie rusza Dzisiaj, 16:17
  •  

#20 Share adamekx

adamekx

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LBI / LU

Napisany 20 marzec 2016 - 13:44

po właczeniu biegów nie rusza

http://www.agrofoto....-biegów/page-12 poczytaj sobie tutaj, opisane co nie co o tych skrzyniach z lat 70 i jest zdjecie schematu, z tego co wyczytałem w tym modelu na jednym lewarku jest rewers i przełączanie polowe-szosowe a na drugim biegi


Edytowany przez adamekx, 20 marzec 2016 - 13:46.


Podobne tematy