Skocz do zawartości

Zdjęcie

Przedni napęd Zetor 5341


6 odpowiedzi na ten temat

#1 Share turbosd

turbosd

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna

Napisany 19 luty 2016 - 18:25

Przedni napęd Zetor 5341

Witam, ostatnio zauważyłem że w Zetorze 5341 napęd późno się rozłącza, mianowicie gdy zapalę ciągnik to napęd jest włączony i żeby się wyłączył trzeba kawałek przejechać, a jak w razie potrzeby go włączę i później chcę wyłączyć to też dopiero po jakimś czasie się wyłącza nie od razu. Był by w stanie ktoś mi pomóc rozwiązać ten temat?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd Zetor 5341 Dzisiaj, 21:22
  •  

#2 Share Rolnik7343

Rolnik7343

    Zaawansowany

  • Members
  • PipPipPip
  • 148 postów
  • Płeć:Mężczyzna

Napisany 19 luty 2016 - 19:59

Przedni napęd Zetor 5341

Instalacja pneumatyczna moze jest nieszczelna od siłownika który rozłącza przedni napęd



#3 Share turbosd

turbosd

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2016 - 07:53

Przedni napęd Zetor 5341

A ta instalacja jest po prawej stronie? Bo tam gdzieś delikatnie syczy



#4 Share Rolnik7343

Rolnik7343

    Zaawansowany

  • Members
  • PipPipPip
  • 148 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2016 - 11:32

Przedni napęd Zetor 5341

Po prawej stronie to w wielu zetorach syczy :P U mnie też syczy :P Z zaworu leci powietrze :) Ale to nie ma nic wspólnego z tym problemem moze wężyk który idzie do siłownika do rozłączania napędu ma dziurkę jakąś i nie ma siły rozłączyć dopiero jak luz dostanie w czasie jazdy rozłącza



Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd Zetor 5341 Dzisiaj, 21:22
  •  

#5 Share turbosd

turbosd

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2016 - 13:13

Przedni napęd Zetor 5341

No właśnie przy tym zaworku syczy. Ta rurka jest szczelna bo patrzyłem (wodą z mydłem). Trochę przesmarowałem ten siłowniczek i jak na razie pomogło zobaczymy jak będzie po paru dniach. Ale wielkie dzięki za info ;)


Edytowany przez turbosd, 20 luty 2016 - 13:13.


#6 Share patryk1994

patryk1994

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zgorzelec

Napisany 21 luty 2016 - 09:56

Przedni napęd Zetor 5341

powinieneś rozebrać kompresor i sprawdzić szczelność blaszek trzymających ciśnienie w nim. miałem identyczny problem w Proximie jedna z blaszek sie przesunęła i nie nabijał wymaganego ciśnienia by wyłączyć napęd :) pozdrawiam :)

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd Zetor 5341 Dzisiaj, 21:22
  •  

#7 Share marulekk

marulekk

    Zaawansowany

  • Members
  • PipPipPip
  • 431 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Północna Lubelszczyzna, LBI
  • Zainteresowania:Rolnictwo, Motoryzacja, Sport

Napisany 28 kwiecień 2016 - 20:35

Przedni napęd Zetor 5341

powinieneś rozebrać kompresor i sprawdzić szczelność blaszek trzymających ciśnienie w nim. miałem identyczny problem w Proximie jedna z blaszek sie przesunęła i nie nabijał wymaganego ciśnienia by wyłączyć napęd :) pozdrawiam :)

u mnie dziś też się zdarzyło (proxima 90), że nie mogę rozłączyć napędu a co bardzo dziwnego że jak wł/wył przełącznik to nic się nie dzieje nawet kontrolka nie zapala się, miernikiem patrzyłem to dobry jest, bezpieczniki też ok.

 

 

możesz więcej coś powiedzieć o zaworku, blaszkach itd...

z tego co zobaczyłem to trzeba zdjąć tylne lewe koło aby mieć dobry dostęp

 

 


Edytowany przez marulekk, 28 kwiecień 2016 - 20:38.

sprzedam pług 3-skibowy ruski stan dobry

Podobne tematy