Skocz do zawartości




Reklama



Zetor 7245 dymi jak szalony


  • Nie możesz odpowiadać w tym temacie
34 odpowiedzi na ten temat

#1 Grzecho7245

Grzecho7245

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Maszyny rolnicze

Napisany 17 marzec 2008 - 21:15

Siemka jak napisalem powyzej moj zetor dymi z byle obciazeniem i nie wiem co jest przyczyna bo ma dopiero 4010mth chcac to naprawic sprawdzilem pompe wtryskowa bez skutku wymienilem wtryskiwacze a dzis wykrecilem glowice do ustawienia jednak zdaniem mechanika to raczej nie to do radzcie mi bo nie chce rozbierac silnika na darmo Dodam ze nie bierze grama oleju ani wody i cisnieniem moglyby mu pozazdroscic zetorki po kapitalce Doradzcie please :( :( :(

#2 Mariusz x

Mariusz x

    Zaawansowany

  • Members
  • PipPipPip
  • 1905 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 17 marzec 2008 - 21:17

Na jaki kolor dymi?

#3 Adik_ziel

Adik_ziel

    Zaawansowany

  • Members
  • PipPipPip
  • 2163 postów
  • 9446307
  • Płeć:Mężczyzna
  • Lokalizacja:Łódz(Olechów)
  • Zainteresowania:Rolnictwo i Motocross ;)

Napisany 17 marzec 2008 - 21:17

Może ropa jakaś inna ;]
«Adik_ziel will do anything for you.»

Jeżeli, ktoś, komuś, coś ewentualnie nikt nikomu nic... To z punktu widzenia masz ode mnie pzdr...... xD

Kocham to co robię, robię to co kocham, choć czasem muszę robić to, co tylko lubię, ale wtedy za to mi płacą. I znowu mogę robić to co kocham...

#4 grześ77

grześ77

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Poznań, Czempiń

Napisany 17 marzec 2008 - 21:22

Filtr powietrza czyściłeś? Jak jest zapchany to dymi na czarno.

#5 Grzecho7245

Grzecho7245

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Maszyny rolnicze

Napisany 17 marzec 2008 - 21:48

Dymi na czarno rope leje z orlenu a z filtrami to przedszkolakow mozesz pytac ale nie mnie hehehehe :( :( :(

#6 tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4410 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2008 - 21:49

Zobacz postGrzecho7245, o Mar 17 2008, 21:48, powiedział:

Dymi na czarno rope leje z orlenu a z filtrami to przedszkolakow mozesz pytac ale nie mnie hehehehe :( :( :(
dobrze to zapytaj przedszkolakow czego ci zetor dymi ok?

#7 zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 17 marzec 2008 - 21:57

Stało się to nagle, czy stopniowo, mocy nie stracił? Wyreguluj zawory i sprawdź drożność tłumika.

#8 keram7719

keram7719

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • 11350060
  • Płeć:Mężczyzna
  • Lokalizacja:Kończyce Wielkie
  • Zainteresowania:Fotografia, komputery głównie sprzęt ale i trochę softu, innternet, sprzęt RTV, technika rolnicza, motoryzacja, majsterkowanie, gram czasami w siatkówkę i lubię ślizgać się na lodzie.

Napisany 17 marzec 2008 - 22:49

Cze!
Ja tak miąłem w żniwa w zetorze 7245 z 89r. Wtedy miał przebieg 3300 mth.
Zaczął dymić na siwo (jak lokomotywa, aż oddychać się w jego otoczeniu się nie dało) i stracił moc na jednym polu przy prasie + przyczepa  (około 3 ha) - nagle stracił moc do tego stopnia, że pod górkę nie mógł wyciągnąć włączonej prasy + przyczepa.
No i podobnie jak u Ciebie szybkie dochodzenie (pompę wykluczyliśmy bo to było na siwo i wyraźnie było czuć spalony olej-chociaż jak się pochrzani kont wtrysku to silnik też wyprawia cuda wianki) podejrzenia na wywaloną uszczelkę, pękniętą głowicę, tuleję, etc.. ale z wodą nic się nie działo i w oleju spokój.
Więc ciągnik na warsztat i do roboty praktycznie kapitalkę zrobiliśmy (nowe tuleje, tłoki, pierścienie, nowe zawory, szlifowanie gniazd, przy okazji nowe panewki, etc...) A winowajcę znaleźliśmy przy składaniu - okazał się nim olejowy (mokry) filtr powietrza.
Zaraz wyjaśnię - od jakiegoś czasu nie wymienialiśmy oleju w filtrze przy wymianie oleju w silniku (średnio co drugi trzeci raz), tylko sprawdzaliśmy jego poziom (i nie zwracaliśmy uwagi na zbyt wysoki jego poziom). A poziom oleju podnosił się wraz z gromadzeniem się i osadzaniem pyłu na dnie miski w filtrze. Jak tego oleju było za dużo to zachlapywał on wkłady wewnątrz filtra powyżej tego co przewiduje producent. Tak zachlapany filtr gromadził na sobie pył (przy wymianie oleju w filtrze, poziom oleju wracał do normy, ale oklejony filtr w górnych warstwach już się nie czyścił i brud z olejem mocno zaczynał przylegać do włókien i tak cykl się powtarzał) i zmniejszała się jego przepustowość aż do krytycznego momentu (podejrzewam, że dlatego stało się to nagle bo pole było bardzo pochyłe więc olej na przechyłach zaczął dostawać się wyżej).
No i dopiero przy składaniu jak rozebraliśmy filtr i zobaczyli wkłady to aż oczom nie mogliśmy uwierzyć -  jak ten silnik mógł oddychać? – po wymyciu i wysuszeniu wkładów to prawie o połowę straciły na masie (tyle w nich było takiej kleistej masy).

Dlatego proponuję Ci abyś dokładniej się przyjrzał filtrowi powietrza, a właściwie jego wkładom, ewentualnie zabrał się za ich porządne wyczyszczenie (najlepiej wymyj w benzynie i porządnie OSUSZ bo jak diesel pociągnie Ci opary benzyny to dopiero będzie się działo – kiedyś tak miał ojciec jak wpadł na pomysł wymycia filtra powietrza w VW benzyną i nie wysuszył porządnie).

Co do sprężania to jakoś nie wierzę, żeby zetor po 4 tys. mth miał sprężanie jak silnik po remoncie (chyba, że zaraz po złożeniu dopóki się części nie dopasują ;-) ) – chyba że przyrząd masz do luftu.......
Mój po 3k mth już miał lekki przedmuch i przy zapalaniu zimą było czuć, że już coś zrobił  - co prawda u mnie ten zetor to tylko ciężko robił (odpoczywał jedynie w żniwa jak tachał prasę z przyczepą), ale wiele maszyn jakie znam to po 4-5k mth są już po remoncie albo do remontu.

P.S. Ale remont mojemu dobrze zrobił teraz śmiga aż miło, normalnie było czuć jak mu mocy przybywało w miarę docierania.
No to się narobiło...

#9 Grzecho7245

Grzecho7245

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Maszyny rolnicze

Napisany 18 marzec 2008 - 11:53

Sory za te przedszkolaki hehe ale wczoraj bylem troche wqur..... i to dla tego a co do dymienia to zo sie stalo tak w przeciagu 2-3 lat a  filtr czyscilem i nie pomoglo no i na mocy ostatnio troche stracil bo jak na zimowke w listopadzie oralem na 4-5 klasie plugiem 3*30 to na 1szosowej ledwo szedl a jak 2 wrzucilem to powoli zchodzil z obrotow kto wie moze i trza kapitalke robic ale ojciec sie nad rozrzadem zastanawia co wy na to :( :(

#10 zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 18 marzec 2008 - 15:24

Gdy jest zużyty silnik to na zimnym dymi na niebiesko a potem na siwo. Mam pytanie, czy na postoju po przegazowaniu też dymi na czarno. Może masz jakieś dodatkowe obciążenie silnika, np. z hydrauliki. Dla próby, metodą eliminacji,  odłącz filtr powietrza i przynajmniej jedno wykluczysz, no i sprawdź drożność wydechu.

#11 Grzecho7245

Grzecho7245

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Maszyny rolnicze

Napisany 18 marzec 2008 - 17:13

obciazeń dodAtkowych to nie mam a dymic to bez obciazenia na niebiesko czy tam fioletowo a z obciazeniem to czym wiekszym to bardziej czarnym Apropo to dzis ojciec rozmawial z mechanikiem a mechanik powiedzial ze to moze byc zly kat wtrysku czy cos takiego w pompie wtryskowej ale mi w to wierzyc sie nie chce :( :( :(

#12 tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4410 postów
  • Płeć:Mężczyzna

Napisany 18 marzec 2008 - 17:36

wydaje mi sie ze musisz szykowac kase na generalke

#13 Grzecho7245

Grzecho7245

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Maszyny rolnicze

Napisany 18 marzec 2008 - 17:44

ale on ma tylko 4tysie mth chociaz ojciec na poczatku chcial rozrzad robic ciekawe czy by to pomoglo a jesli chodzi o kapitalke toile by wyniosl: nowe tloki tuleje panewki szlif walu ustawienie rozrzadu i inne pierdoly???w 2 tys za czesci by sie dalo wyrobic czy nie bardzo chociaz mechanik za pelna kapitalke z czesciami i robocizna zaspiewal 4-4.5 tys zl  :( :( :(

#14 center

center

    Zaawansowany

  • Members
  • PipPipPip
  • 648 postów
  • 8843879
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Łęcznej :-D
  • Zainteresowania:hmmm jest tego dość dużo:D

Napisany 18 marzec 2008 - 18:49

no tyle trzeba dać za kapitalke:-D Ja bym jeszczen ie robił kapitalnego zetor to dobra maszyna w sumie ja bym zaczą własnie od sprawdzenia konta wtrysku bo mozliwe jest to że gdzieś się odręciłą i dygneła w którąs strone cyz coś i już buba...:/ Mechanik z pojeciem sprawdzi bez najmniejszego kłopotu tylko skrzynie na akumulator trzeba zwalić:( A 2 sprawa po co odrazu robic kapitalke ze słuchu i po kolorze dymu zapalić go pośmigać żeby temp wzrosła na srednia mechanik napewno ma przyządy do pomiaru kompresji niech zmierzy:D i bedzie wiadomo:D Pozatym czy na wolnych obrotach świeci się lampka oleju? a raczej miga(silnik rozgrzany)? Jeśli nie to gitara pewnie:D Ja bym sprawdził dobrze przewody od paliwa i powietrza, zawory czy dobrze ustawione i ten kont wtrysków:D tyle mojej wiedzy pozdro:D

#15 piootr

piootr

    Zaawansowany

  • Members
  • PipPipPip
  • 1267 postów
  • Płeć:Mężczyzna

Napisany 18 marzec 2008 - 19:45

Zobacz postGrzecho7245, o Mar 17 2008, 21:15, powiedział:

Siemka jak napisalem powyzej moj zetor dymi z byle obciazeniem i nie wiem co jest przyczyna bo ma dopiero 4010mth chcac to naprawic sprawdzilem pompe wtryskowa bez skutku wymienilem wtryskiwacze a dzis wykrecilem glowice do ustawienia jednak zdaniem mechanika to raczej nie to do radzcie mi bo nie chce rozbierac silnika na darmo Dodam ze nie bierze grama oleju ani wody i cisnieniem moglyby mu pozazdroscic zetorki po kapitalce Doradzcie please :(  :(  :(
 
Co to jest na 7245  4000 mth   :(   jak zdjołeś głowice to są progi  na tulejach  ???  jeśli nie ma  to nie ma co się pchać  w remont przy takim prebiegu chyba ze ciągnik był przegrzany /katowany   

Jeżeli zarzucisz głowice  i pompa po sprawdzeniu , wtryski wymienione  i to nie pomoże to możesz  odczepić całkiem  filtr powietrza  i tak spróbować  jak pracuje

Odnośnie kąta wtrysku  to dziwne żeby sie tak  przestawił  , silnik dobrze odpalał ???  , ja miałem  fabrycznie rozrząd w 360  o 1 ząbek przestawiony

#16 Grzecho7245

Grzecho7245

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Maszyny rolnicze

Napisany 19 marzec 2008 - 18:09

apropo kontrolki oleju to nie gasnie kiedy zapalam i zaswieca sie kiedy wylaczam silnik nigdy mi jeszcze sie nie zaswiecila w czasie jazdy a jutro poskrecam glowice i sprawdze bez kolektora na ktorym tloku dymi a co do zapalania to kiedy bym nie zaszedl krentne raz gora dwa trzy i pali wedlug mechanika to moze byc zly kat wtrysku a ma jeszcze pytanko gdy mamy rozregulowany rozrzad to moze dymic cze tylko ciezko zapala bo nie jestem pewien co wy na to :(

#17 zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 19 marzec 2008 - 21:03

Najgorzej z paleniem będzie przy podpartych zaworach, ciut zwiększone luzy nie powodują znacznych zakłóceń w pracy silnika.

#18 keram7719

keram7719

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • 11350060
  • Płeć:Mężczyzna
  • Lokalizacja:Kończyce Wielkie
  • Zainteresowania:Fotografia, komputery głównie sprzęt ale i trochę softu, innternet, sprzęt RTV, technika rolnicza, motoryzacja, majsterkowanie, gram czasami w siatkówkę i lubię ślizgać się na lodzie.

Napisany 19 marzec 2008 - 21:12

Jakoś nie wierzę w przestawienie się konta wtrysku, przecież w zetorach wszystko masz na kołach zębatych a koło na pompie osadzone na klinku, musiał byś rozebrać rozrząd i go przestawić świadomie (to nie jest rozrząd przez pasek aby coś przeskoczyło)!! Jedyna płynna regulacja konta wtrysku mogąca się przstawić to musiały by Ci popuścić 3 śruby mocujące pompę do korpusu i pompa musiała by się przekrecić zgodnie z obrotami koła .... ale to byś na pewno zauważył przynajmniej po śladzie na farbie - to bylo by ewidentnie widać (ale jeszcze nie słyszałem aby się to przestawiło komuś!!)
Co do lampki od oleju a sprężania w komorze spalania - a co ma piernik do wiatraka a tym bardziej do dymu z silnika! - jedynie co to może mieć wspólnego to świadczyć o zużyciu silnika, ale tak samo może się pojawić jakaś nieszczelność/niedrożność w układzie smarowania i też lampka może zacząć pulsować a nawet świecić......
Co najważniejsze Grzecho7245 nadal nic nie powiedziałeś o kolorze dymu! Czy jest czarny, siwy, niebieski? A co z mocą? A masz przedmuch z do karteru (fachowo skrzyni korbowej)?
Co do kosztów to znów nie przesadzaj z tymi 4,5 tys., w swoim remont polegający na wymianie cylindrów, tulei, pierścieni, zaworów, panwek (głównych i korbowych), do tego cała masa uszczelek, uszczelnień i czego tam było trzeba (sworznie korbowodów, uszczelki pod głowice, ect.) + robocizna fachowca zapłaciłem 1500 zł (koplet do jednego otworu 150 zł w gazetece grene) daj mi 3 tys. i Ci go zrobię ;-) - no chyba, że pakujesz się w szlif wału -a le jak mu nie zaszkodziłeś olejem, albo niewłasciwą eksploatacją to wał przeżyje 2 komplety tuleji
No to się narobiło...

#19 zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 19 marzec 2008 - 22:40

Święta prawda. Jest jedno ale, mało prawdopodobne,ale czy mogło ściąć klin.

Nie cytuj ostatniego posta... :P

Edytowany przez MarcinPykuS, 19 marzec 2008 - 23:15.


AgroFoto

  • Reklama AgroFoto
  •  

#20 Grzecho7245

Grzecho7245

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Maszyny rolnicze

Napisany 20 marzec 2008 - 13:01

Kolor dymu jest bez obciazenia niebieski czy fioletowy nie przygladam sie dokladnie a z obciazeniem mocny siwy wchodzacy z duzym obciazeniem czasami w czarny a co do przedmuchów to nie ma bo sprawdzalem i przegrzany to tez nie byl bo uszczelki pod glowica jak na 4tys mth sa w miare dobrym stanie chociaz i tak zaloze nowe a ja tak se mysle zeby to tylko byly zawory bo jak sie przyjdzie rozrzad robic to uuuu caly przod zdjac ale dla chcacego nic trudnego chociaz mi sie zbyt nie chce hehehehehe :P :P :P





Zobacz także