Skocz do zawartości

Zdjęcie

Valtra t 133


5 odpowiedzi na ten temat

#1 Share Rolnik117

Rolnik117

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 07 luty 2016 - 17:54

Valtra t 133

Mam problem z nowo kupioną valtrą t 133 [150km].Mam do niej uczepione pługi unia 4 + 1 odkładnie 35cm

a ona tak ma ciężko że troche sie dusi. Co morze być przyczyną????

 

 

+



Reklama AgroFoto Ads

  • watermark
  • Reklama
Valtra t 133 Dzisiaj, 15:45
  •  

#2 Share ursusek1614

ursusek1614

    Nowicjusz

  • Members
  • Pip
  • 35 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 07 luty 2016 - 19:00

Valtra t 133

dzwon po serwis bo pewnie ma dawkę przymkniętą i na kompie tobie zwiększą

 


Edytowany przez ursusek1614, 07 luty 2016 - 19:03.


#3 Share mak135

mak135

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 07 luty 2016 - 19:57

Valtra t 133 albo pługi zle ustawione

Reklama AgroFoto Ads

  • watermark
  • Reklama
Valtra t 133 Dzisiaj, 15:45
  •  

#4 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 07 luty 2016 - 21:31

Valtra t 133 albo ziemia za ciężka

#5 Share agrorobert

agrorobert

    Zaawansowany

  • Members
  • PipPipPip
  • 390 postów
  • Płeć:Mężczyzna

Napisany 07 luty 2016 - 21:53

Valtra t 133 coś musi być nie tak z ciagnikiem, bo u mnie fendt Favorit 514 140 km to w identycznych plugach w normalnych warunkach to ma lekko, ostatnio jak taka skala była na polu bo susza to trochę grzebał bo balastu nie mam na tuz ale nie to że mocy było brak

Reklama AgroFoto Ads

  • watermark
  • Reklama
Valtra t 133 Dzisiaj, 15:45
  •  

#6 Share wnuk547

wnuk547

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 27 luty 2016 - 02:00

Valtra t 133

Z jaką skrzynią masz tą valtrę?  prawdopodobnie obcina Ci coś moc , sprawdź błędy które wyskakują na komputerze , przyczyn możesz mieć wiele , od problemów z układme paliwowym przez Adblue po katalizatory lub złe ustawienia w komputerze , pewnie jakiś czujnik Ci szwankuje ;)



Podobne tematy