Skocz do zawartości

Zdjęcie

deutz fahr agrotron 110 nie jedzie


2 odpowiedzi na ten temat

#1 Share tower1988

tower1988

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 03 luty 2016 - 21:07

deutz fahr agrotron 110 nie jedzie Witam, mam pytanie co moze byc przyczyna tego ze ciagnik po zgaszeniu przestal reagowac na dzwignie biegow jak i rewers elektryczny przy kierownicy po prostu ciagnik nie jedzie. Ciagnik dzis przyjechal z francji bez problemu zjechal z tira we francji takze wszystko chodzilo. Po odpaleniu ciagnik po prostu nie jedzie i nie wyswietla sie zaden blad. Skrzynia to powershift. Ciagnik z 1997 roku. Aha gdy zalaczymy biegi pelzajace to ciagnik jedzie jak i do przodu tak i do tylu. Prosze o podpowiedzi. Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
deutz fahr agrotron 110 nie jedzie Dzisiaj, 01:19
  •  

#2 Share ton16

ton16

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolny Śląsk

Napisany 03 luty 2016 - 23:28

deutz fahr agrotron 110 nie jedzie

A dobrze załączyłeś dźwignię od zmiany z pełzających na normalne( masz ją z tyłu po prawej stronie)? Ja kiedyś też miałem coś podobnego, tylko, że dźwignia mi odskakiwała i się nie załączał normalny zakres, wtedy docisnąłem ją do końca i ruszyłem do przodu i zaskoczyło.


Edytowany przez ton16, 03 luty 2016 - 23:29.


Reklama AgroFoto Ads

  • watermark
  • Reklama
deutz fahr agrotron 110 nie jedzie Dzisiaj, 01:19
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
deutz fahr agrotron 110 nie jedzie Dzisiaj, 01:19
  •  

#3 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3536 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 17 luty 2016 - 23:09

deutz fahr agrotron 110 nie jedzie

Też myślę, ze problem może być z tą dźwignią. Albo nie jest do końca dociśnięta albo coś z czujnikiem przy niej.




Dodaj odpowiedź



  

Podobne tematy