Skocz do zawartości

Zdjęcie

Celtis 436 obroty.


2 odpowiedzi na ten temat

#1 Share grzeskw75

grzeskw75

    Użytkownik

  • Members
  • PipPip
  • 59 postów
  • Płeć:Mężczyzna

Napisany 01 luty 2016 - 18:13

Celtis 436 obroty. Witam. Mam takie pytanie: gdy odpalę ciągnik ( silnik John Deere) to pracuje normalnie i jak jest nie jest zbyt rozgrzany i doda się szybko gazu, powyżej 1800 obr. to wtedy trochę przerywa, tak jakby gdzieś powietrza dostawał. Jeżeli gazu dodajemy powoli, nie tak gwałtownie wtedy wszystko jest ok. Jak ciągnik się rozgrzeje wszystko jest ok. Dodam że ciągnik poza tym pracuje równo, nie dymi, żadnych negatywnych oznak. Wie ktoś może o co chodzi, może to wina filtrów? Pozdrawiam.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Celtis 436 obroty. Dzisiaj, 21:00
  •  

#2 Share David-Rolnik

David-Rolnik

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2016 - 17:31

Celtis 436 obroty.

Możliwie że filtry paliwa się zapchały.Jeśli szukasz przyczyny to zacznij od tych filtrów.Zobaczysz co będzie dalej -_-



Reklama AgroFoto Ads

  • watermark
  • Reklama
Celtis 436 obroty. Dzisiaj, 21:00
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
Celtis 436 obroty. Dzisiaj, 21:00
  •  

#3 Share grzeskw75

grzeskw75

    Użytkownik

  • Members
  • PipPip
  • 59 postów
  • Płeć:Mężczyzna

Napisany 25 marzec 2016 - 22:36

Celtis 436 obroty. Wrócę do tematu. Po wymianie filtrów ciągnik pow. 1600 dalej przerywa na zimnym silniku, jak ciepły wszystko ok. Dodam jeszcze że czasem zapala się kontrolka od świec żarowych. Myślę że to może być wina pompy wtryskowej. Jest to pompa stanadyne sterowana elektronicznie. Może ma ona jakiś czujnik temperatury i to on szwankuje. Proszę o jakieś porady.

Podobne tematy