Skocz do zawartości

Zdjęcie

Renault 155.54 EHR zle działa


13 odpowiedzi na ten temat

#1 Share ocke22

ocke22

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 25 styczeń 2016 - 14:36

Renault 155.54 EHR zle działa

Witam na jesieni kupiłem ciągnik Renault 155.54 z EHR. W czasie orania zauważyłem że na zimnym oleju podnośnik szybko podnosi i opuszcza a jak olej się zagrzeje podnosi i opuszcza dużo wolniej. Siła podnoszenia na ciepłym oleju i zimnym jest taka sama.

Przycisk żółty muszę trzymać wciśnięty i mocno przy gazować żeby pług się uniósł a do opuszczewnia muszę mocno przy gazować ponad 2000 obr. Na filmikach z YouTube widziałem że wystarczy tylko przycisk wcisnąć i puścić a podnośnik zmienia swoje położenie. Co z moim ehr jest nie tak?

Zdjęcie mojego ehr poniżej. 

 

Załączone miniaturki

  • P1060726.JPG

Edytowany przez ocke22, 27 styczeń 2016 - 10:00.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 155.54 EHR zle działa Dzisiaj, 20:52
  •  

#2 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 26 styczeń 2016 - 07:41

Renault 155.54 EHR zle działa Ja ehr bym zistawil w spokoju aa pomyslal o pompie...
Olej sue rozgrzeje i traci gestosc...
Pompa ma ubytki i dlatego powoli podnosi na rozgrzanym

#3 Share ocke22

ocke22

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 26 styczeń 2016 - 09:14

Renault 155.54 EHR zle działa

Ale opuszczać powinna chyba szybko.



#4 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2016 - 11:39

Renault 155.54 EHR zle działa

Do popuszczenia też musisz gazować? Jeśli tak to wina stoi po sterowaniu.



#5 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 26 styczeń 2016 - 11:53

Renault 155.54 EHR zle działa Pompa jest do podnoszenia... a za trzymanie ciezaru w gorze zeby nie opadal odpowiedzialne jest tuleja i tlok i pierscienie...
Pompa nie ma nic do opadania

#6 Share Tomek90

Tomek90

    Zaawansowany

  • Members
  • PipPipPip
  • 3208 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 26 styczeń 2016 - 12:40

Renault 155.54 EHR zle działa

Ja ehr bym zistawil w spokoju aa pomyslal o pompie...
Olej sue rozgrzeje i traci gestosc...
Pompa ma ubytki i dlatego powoli podnosi na rozgrzanym

 

Przecież napisał że przycisk musi trzymać cały czas wciśnięty cały czas podczas podnoszenia czyli problem leży także w EHR. 



#7 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2016 - 14:13

Renault 155.54 EHR zle działa

Za opuszczanie i trzymanie odpowiada także rozdzielacz. Dziwi mnie dlaczego zaczyna działać (nawet opuszczanie) po dodaniu gazu. Ewidentnie wina stoi po stronie sterowania.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 155.54 EHR zle działa Dzisiaj, 20:52
  •  

#8 Share kamilc360

kamilc360

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 26 styczeń 2016 - 15:52

Renault 155.54 EHR zle działa

A może jest problem z ładowaniem i elektronika głupieje na małych obrotach z powodu niższego napięcia



#9 Share ocke22

ocke22

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 26 styczeń 2016 - 19:52

Renault 155.54 EHR zle działa

Do opuszczenia i podnoszenia muszę trzymać przycisk i ostro przygazować. Rano sprawdzę jakie mam ładowanie.



#10 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2016 - 21:35

Renault 155.54 EHR zle działa

Coś może być z ładowaniem lub pomiarem przepływu oleju. Ponieważ jak ciągnik jest zgaszony, to podnośnik jest zablokowany, nie da się nawet opuścić. Więc można wywnioskować, że jest jakaś blokada przy zgaszonym ciągniku. Na ładowaniu lub w przepływie oleju.



#11 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1227 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 26 styczeń 2016 - 21:44

Renault 155.54 EHR zle działa

Tak ostatecznie nie można wykluczyć winy rozdzielacza.

Co do spraw elektryki to trzeba posprawdzać wszystkie styki, złącza oraz kable, jeśli zachodzi potrzeba (zaśniedziałe) przeczyścić specjalnym preparatem lub wymienić jeśli nie łączą poprawnie (po sprawdzeniu spadków napięć).


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

#12 Share PIOTREK79

PIOTREK79

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2016 - 22:07

Renault 155.54 EHR zle działa

Styki kabli pewnie są  w porządku  bo na zimnym jest ok jak kolega napisał ja bym zbadał niskie ciśnienie w układzie bo to ono odpowiada za otwieranie zaworów hydrauliki podnośnika a steruje je elektryka



#13 Share ocke22

ocke22

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 27 styczeń 2016 - 15:48

Renault 155.54 EHR zle działa

Sprawdziłwem ładowaniwe jest 14,5 na wolnych i wyskich 14,6



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 155.54 EHR zle działa Dzisiaj, 20:52
  •  

#14 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1227 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 28 styczeń 2016 - 15:47

Renault 155.54 EHR zle działa

Przyszło mi do głowy iż problem może leżeć po stronie elektrozaworu podnośnika nr 6005001183 lub 6005017737. Po rozgrzaniu oleju po prostu przycina się tłoczek, który powinien chodzić lekko.

Renault_elektrozawór.jpg


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

Podobne tematy