Skocz do zawartości

Zdjęcie

nowe radio nie działa


12 odpowiedzi na ten temat

#1 Share matijas67

matijas67

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 15:39

nowe radio nie działa

Witam !

Mam problem z radiem 

http://allegro.pl/r17-radio-samochodowe-fm-mp3-usb-sd-aux-pilot-i5853098105.html

Dziś dostałem nowe radio, najpierw podłączam do akumulatora, aby sprawdzić

 

Po podłączeniu zadziałało i zaraz zgasło ( jakby jakis kabelek nie lączył - ale kostki nowe)

Później patrzyłem wszystko : łączyłem na krótko - bezpośrednio bez kostek i NIC

 

Proszę o Waszą pomoc.

 

 


Edytowany przez matijas67, 21 styczeń 2016 - 15:43.


Reklama AgroFoto Ads

  • watermark
  • Reklama
nowe radio nie działa Dzisiaj, 22:52
  •  

#2 Share farmer15555

farmer15555

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 15:46

nowe radio nie działa

A bezpiecznik sprawdziłeś ? :mellow:  



#3 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 21 styczeń 2016 - 15:53

nowe radio nie działa

Objaw pasuje do odwrotnego podłączenia zasilania. Jak radio na gwarancji to do reklamacji, ale jeżeli faktycznie zasilanie było błędne to i tak to stwierdzą i nie uznają reklamacji. Jeżeli nie ma gwarancji to do naprawy, bo sam i tak nic nie zrobisz.



#4 Share matijas67

matijas67

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 16:01

nowe radio nie działa

mówie że podłączyłem do akumulatora.

 

A po drugie podłączałem tak jak pisali: żółty to plus(+) do plusa a czarny masa czyli do minusa.

Inaczej być nie może



#5 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 21 styczeń 2016 - 16:08

nowe radio nie działa A czerwonego tam nie ma ?

#6 Share withanight

withanight

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 16:10

nowe radio nie działa Podłącz przez iso żółty plus czerwony do plusa a czarny do masy, sam żółty to tylko "podtrzymanie"

#7 Share matijas67

matijas67

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 16:11

nowe radio nie działa Czerwony jest

Reklama AgroFoto Ads

  • watermark
  • Reklama
nowe radio nie działa Dzisiaj, 22:52
  •  

#8 Share Renault85-15TX

Renault85-15TX

    Zaawansowany

  • Members
  • PipPipPip
  • 1212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 21 styczeń 2016 - 16:13

nowe radio nie działa

Może kolego może :D to jest właśnie tanie radio i kiedyś sam przerabiałem ten temat. Jak dobrze pamiętam to trzeba zmostkować żółty z czerwonym i wpiąć do plusa (czyli do zasilania) czarny to masa.


"Co się polepszy, to się popieprzy, co się zbuduje, to się zrujnuje, co się ustali to się obali" Polak musi mieć łeb i d*pę ze stali !!!


#9 Share matijas67

matijas67

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 16:50

nowe radio nie działa

Radio działa :D

wystarczyło tak jak mówicie złączyć te 2 kabelki :D

Dzięki wielkie za pomoc.

 

Pozdrawiam.



#10 Share withanight

withanight

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 17:18

nowe radio nie działa Na przyszłość, czytaj dobrze instrukcje.

#11 Share matijas67

matijas67

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 19:04

nowe radio nie działa W instrukcji nie pisalo

#12 Share peny259

peny259

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 19:21

nowe radio nie działa Zazwyczaj na kostkach ISO są podpisane tylko trzeba chcieć sprawdzić.

Reklama AgroFoto Ads

  • watermark
  • Reklama
nowe radio nie działa Dzisiaj, 22:52
  •  

#13 Share withanight

withanight

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 19:29

nowe radio nie działa A o żółtym pisało? nie wierzę, żółty nie jest potrzebny żeby radio działało, żółty jest tylko podtrzymaniem pamięci radia, które i tak nie sprawdzi się w ciągniku w którym masz wyłącznik prądu.

Podobne tematy radio blokada