Skocz do zawartości

Zdjęcie

Pronar 82 brak prądu.


4 odpowiedzi na ten temat

#1 Share dawidor111

dawidor111

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów

Napisany 20 styczeń 2016 - 15:36

Pronar 82 brak prądu. Witam. Mam problem z moim pronarem otóż wymieniałem czujnik temperatury i przez przypadek kablem od czujniki dotknełem do masy i zrobiło się zwarcie. Teraz po przekraceniu stacyjki nie zapala się żadna kontrolka ciagnik nie odpala. Sprawdzałem bezpieczniki wszystkie ok. Po zapaleniu ciągnika na hol wszystko wraca do normy kontrolki się zapalają a jak się zgasi znów gdzieś prąd ginie. Miał ktoś coś takiego?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82 brak prądu. Dzisiaj, 11:26
  •  

#2 Share daremw

daremw

    Zaawansowany

  • Members
  • PipPipPip
  • 2505 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie, Wysokie Mazowieckie
  • Zainteresowania:wszystko co związane z rolnictweem

Napisany 20 styczeń 2016 - 16:37

Pronar 82 brak prądu. Prądu stałego z akumulatora nie ma cały czas a po odpaleniu dostaje z alternatora wychodzi na to, jedyna sensowna rada moim zdaniem to po prostu szukaj w instalacji czy jakiś kabelek nie przepalił się całkowicie. Wątpię żeby ktoś był w stanie zdalnie określić gdzie dokładnie problem

#3 Share fezoi

fezoi

    Zaawansowany

  • Members
  • PipPipPip
  • 724 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie
  • Zainteresowania:motoryzacja ,rolnictwo,

Napisany 20 styczeń 2016 - 17:31

Pronar 82 brak prądu.

Jeśli masz instukcję od Pronara , to na końcu jest schemat instalacji elektrycznej i po kolei musisz szukać napięcia , tak jak Kolega wyżej pisał . Ostatnio rozbierałem przełącznik 12/24 (Pronar nie odpalał ) i podgięcie jednej małej blaszki pomogło  :) .



Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82 brak prądu. Dzisiaj, 11:26
  •  

#4 Share kukum

kukum

    Zaawansowany

  • Members
  • PipPipPip
  • 278 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2016 - 17:03

Pronar 82 brak prądu.

Nie zdziwiło by mnie jak by ten przekaznik sie nie przysmarzył co jest koło zbiornika oleju od hydrauliki



Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82 brak prądu. Dzisiaj, 11:26
  •  

#5 Share IreneuszAsztemborski

IreneuszAsztemborski

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 23 styczeń 2016 - 09:50

Pronar 82 brak prądu.

Witam. Mam problem z moim pronarem otóż wymieniałem czujnik temperatury i przez przypadek kablem od czujniki dotknełem do masy i zrobiło się zwarcie. Teraz po przekraceniu stacyjki nie zapala się żadna kontrolka ciagnik nie odpala. Sprawdzałem bezpieczniki wszystkie ok. Po zapaleniu ciągnika na hol wszystko wraca do normy kontrolki się zapalają a jak się zgasi znów gdzieś prąd ginie. Miał ktoś coś takiego?

 


mialem taki przypadek w belarusie  820 i byl spalony glowny bezpiecznik ktory znajduje sie pod maska po lewej stronie przy kabinie.Jest tam taka kostka do ktorej przychadza przewody i sa polaczone blaszanym bezpiecznikiem. Na pokrywce kostki znajduje sie schowek z zapasowym bezpiecznikiem. tylko niewiem czy w pronarach jest tak samo?


Edytowany przez IreneuszAsztemborski, 23 styczeń 2016 - 09:52.



Dodaj odpowiedź



  

Podobne tematy