Skocz do zawartości

Zdjęcie

Mf255 problem z odpaleniem instalacja elektryczna


4 odpowiedzi na ten temat

#1 Share Backflash

Backflash

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 15 styczeń 2016 - 13:00

Mf255 problem z odpaleniem instalacja elektryczna Niedawno robiłem remont kolumny kierowniczej. Po zlozeniu wszystkiego traktor nie chce odpalic.podejzewam ze przy odciaganou gornego panelu podczas wyjmowania kolumny cos uszkodzilem. Rozrusznik kreci na krotko po przekreceniu stacyjki czarna puszka(to chyba jakis przekaznik)tyka a rozrusznik nie kreci co mam sprawdzic prosze o pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mf255 problem z odpaleniem instalacja elektryczna Dzisiaj, 21:14
  •  

#2 Share stasiu3512

stasiu3512

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 15 styczeń 2016 - 13:13

Mf255 problem z odpaleniem instalacja elektryczna Jak odpala ci na krótko to nie podłączyłeś kabli od czujnika reduktora

#3 Share Backflash

Backflash

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 15 styczeń 2016 - 13:37

Mf255 problem z odpaleniem instalacja elektryczna
No tak ozrusznik kreci na krotko ale nie zazebia bo nie wiem jakie styki zlaczyc. A kable od czujnika reduktora nie byly odpinane. Mozliwe jednak ze kabel zostal gdzies uszkodzony i tu moje pytanie mozliwe jest wylaczenie jakos tego czujnika aby traktor odpalal bez ustawienia lewarka w pozycji 0?

Edytowany przez Backflash, 15 styczeń 2016 - 13:39.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Mf255 problem z odpaleniem instalacja elektryczna Dzisiaj, 21:14
  •  

#4 Share stasiu3512

stasiu3512

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 15 styczeń 2016 - 14:01

Mf255 problem z odpaleniem instalacja elektryczna Odłącz kable od czujnika i połącz je

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mf255 problem z odpaleniem instalacja elektryczna Dzisiaj, 21:14
  •  

#5 Share Backflash

Backflash

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 15 styczeń 2016 - 15:41

Mf255 problem z odpaleniem instalacja elektryczna Przewod byl gdzies uszkodzony wstawilem nowy omijajac czujnik reduktora wszystko dziala dziękuje za pomoc;)


Dodaj odpowiedź



  

Podobne tematy