Skocz do zawartości

Zdjęcie

Zapowietrzony 7211


16 odpowiedzi na ten temat

#1 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 14 grudzień 2015 - 15:05

Zapowietrzony 7211

Witam

Mam oto taki problem z którym nie mogę na razie sobie poradzić

Mianowicie pewnego razu zaczął zapowietrzać mi się ciągnik. Myślałem że to wina ręcznej pompki bo przy pompowaniu strasznie się z niej lało. Wymieniłem. Nic nie pomogło. Teraz objawy są następujące. Gdy pompuję paliwo ręczną pompką w żaden sposób nie może zaciągnąć paliwa tylko mieli powietrze. Gdy poluzuje śrubę odpowietrzającą na filtrach to zaciągnie paliwo. Po zakręceniu śruby dalej normalnie zaciąga paliwo ale tylko do pewnego momentu. Gdy już ciężko pompować tą ręczną pompką jest moment że w odstojniku pojawia się duży bąbel powietrza a paliwo wraz z powietrzem wraca wężem zasilającym do zbiornika. Na powrocie z pompy prawie w ogóle nie ma paliwa. Sprawdziłem że po odpowietrzeniu paliwo do pompy dochodzi ale dalej nie idzie. Poluzowałem śruby na wtryskiwaczach i kręciłem rozrusznikiem i nic. Na wtryskiwacze paliwo nie dochodzi. Za radą znajomego wymieniłem też taką pompkę (tłoczek) która siedzi za odstojnikiem i wkręca się od dołu. Siedzi tam też zaworek zwrotny który też wymieniłem. I nic. Dalej to samo. Jakby przez pompę nie daje rady przejść paliwo.

Skończyły mi się już pomysły więc może ktoś z was pomoże. Może ktoś miał podobny przypadek.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Zapowietrzony 7211 Dzisiaj, 22:53
  •  

#2 Share kocur666

kocur666

    Zaawansowany

  • Members
  • PipPipPip
  • 109 postów
  • Płeć:Mężczyzna

Napisany 14 grudzień 2015 - 16:21

Zapowietrzony 7211

witam

 

 miałem dokładnie takie same objawy w zetorze 5320 2004r . nie szlo zaciagnac pomka paliwa wg nie podawala do pompy , kupilem pompke 260-280 zl cos takiego nie pamietam . i dalej tak samo jak w ciezkiej pracy to juz zaczyna na slabnac i jak na 3 cylindrach chodzic . Jest jedna rada przewody wyczycic te co ida od filtra do ziornika i  caly bak zdemontowac wyczyscic i powinno pomóc . U mnie byly takie same objawy jak u cb , u mnie siedzie metalowa rurka do zbiornika a na koncu jej jest sitko i te sitko bylo zawalone , zdemontowalem zbiornik wymylem woda z 3 razy i na slonce  i tak to ;]

 



#3 Share mikostys

mikostys

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 14 grudzień 2015 - 22:50

Zapowietrzony 7211 to na pewno zanieczyszczone to sitko...

#4 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 15 grudzień 2015 - 08:40

Zapowietrzony 7211

Ja też myślałem na początku że coś tam w baku przytkane. Ale jak wziąłem sprężarkę i dmuchnąłem do zbiornika to paliwo swobodnie popłynęło przewodem zasilającym. Ponadto jak poluzuje śrubę na filtrach i powietrze z odstojnika zejdzie to pompka zaciąga i podaje paliwo do pompy (co też sprawdziłem bo jest tam śrubka odpowietrzająca) Problem myślę że jest gdzieś w pompie bo w żaden sposób nie przechodzi paliwo do wtryskiwaczy ani też na powrót do zbiornika. Tak jakby podczas pompowania ciśnienie wzrasta do pewnego momentu aż puści powietrze jakiś zaworek a wtedy paliwo ucieka z powrotem do przewodu zasilającego. Może w pompie jest jakiś zaworek który się przyciął albo filterek co się zapchał. Nie chce mi się ruszać tej pompy bo nigdy nikt jej nie wyjmował. Ciągnik jest z 89r od nowości u nas w gospodarstwie i ma coś około 6tyś mtg.



#5 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3462 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 15 grudzień 2015 - 08:45

Zapowietrzony 7211

Pompując  pompką  zasilająca  ,  chcesz żeby paliwo  poszło na  wtryskiwacze? niby w jaki sposób? 

Zadbaj o  szczelność  całego  układu paliwowego  i na przewodzie  zasilającym  ze  zbiornika wstaw  zaworek  zwrotny .

 

korek  w  zbiorniku powinien  mieć  drożny  otworek odpowietrzający


Edytowany przez mariuszd93, 15 grudzień 2015 - 08:47.

Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#6 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 15 grudzień 2015 - 13:01

Zapowietrzony 7211

Może zaworek z tyłu pompy ma za mocną sprężynę i nie może przebić.Jest na przewodzie powrotnym.


Edytowany przez krzysztofz14, 15 grudzień 2015 - 13:08.


#7 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 15 grudzień 2015 - 13:11

Zapowietrzony 7211

Już pisałem. Zaworek i tłoczek wymienione na nowe. Korek jest taki jak trzeba, oryginalny choć jakiś czas temu wymieniony. Odstojnik czyściutki a siateczka wewnątrz wygląda jak nowa. Teraz jestem na etapie wymiany przewodów wychodzących ze zbiornika i tego łączącego odstojnik z filtrami. Są już stare i wiać na nich drobne pęknięcia choć są suche i wycieków na nich nie stwierdziłem.

Co do wtryskiwaczy to myślałem że jak pompka wytwarza ciśnienie to po przejściu przez pompę paliwo dojdzie choć w niewielkiej ilości do wtryskiwaczy. Zastanawia mnie czemu paliwo nie przechodzi na powrót choć w układzie pompka wytwarzane jest ciśnienie.



#8 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 15 grudzień 2015 - 13:41

Zapowietrzony 7211

Sprawdz pompkę zasilającą ,tam są dwa zaworki a z tyłu pompy trzeci.Miałem kiedyś tak że był pęknięty przewód od pompki do filtra i nic nie ciekło tylko łapał powietrze.Któryś może być uszkodzony a nie będzie widać wycieku bo zbiornik jest niżej.



#9 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 15 grudzień 2015 - 21:05

Zapowietrzony 7211

Problem rozwiązany. Na szczęście obyło się bez wyciągania pompy i dość tanim kosztem. Mianowicie wymieniłem 2 przewody idące do baku i ten który łączy pompkę z filtrami. I to właśnie jego podejrzewam za te kłopoty. Nie ciekło z niego ale w jednym miejscu był lekko wilgotny i dość luźno siedział ma rurce przy pompce. Wymieniłem i ciągnik odpalił.

A w baku w tym modelu nie ma żadnego filtra czy siateczki, przynajmniej u mnie.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Zapowietrzony 7211 Dzisiaj, 22:53
  •  

#10 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 15 grudzień 2015 - 21:12

Zapowietrzony 7211

Kolego miałem takie same objawy w swoim zetorze 6245 też wymieniałem po kolei wszystko bez potrzeby w wadliwy był zaworek z tyłu pompy koszt 7 zł ale on jest dostępny po odkręceniu i obróceniu pompy

 



#11 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 15 grudzień 2015 - 21:18

Zapowietrzony 7211

No tak. Czasem znalezienie usterki jest droższe niż jej naprawienie zwłaszcza jak nie daje jednoznacznych objawów. Mnie na szczęście wyciąganie pompy ominęło choć tego właśnie się spodziewałem.



#12 Share kocur666

kocur666

    Zaawansowany

  • Members
  • PipPipPip
  • 109 postów
  • Płeć:Mężczyzna

Napisany 15 grudzień 2015 - 21:20

Zapowietrzony 7211

kolego pompa to pikus z wykreceniem , ale pompke zasilajaca weź wykrec to jest mistrzostwo ,precyzja chirurga ;]



#13 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3462 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 15 grudzień 2015 - 21:22

Zapowietrzony 7211

niby  dlaczego? 


Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#14 Share kocur666

kocur666

    Zaawansowany

  • Members
  • PipPipPip
  • 109 postów
  • Płeć:Mężczyzna

Napisany 15 grudzień 2015 - 21:25

Zapowietrzony 7211

super dojscie do odkrecenia 2 srobek na klucz 10 bodajże ja mialem sporo zababwy z ich wkreceniem , wiadomo rozkrecic to nie problem złożyć to juz inna polityka ;]


powiedzcie mi cos o

Case-IH CVX 130 jaka cena i opinie

#15 Share zetorki12

zetorki12

    Zaawansowany

  • Members
  • PipPipPip
  • 1381 postów
  • Płeć:Mężczyzna

Napisany 15 grudzień 2015 - 21:29

Zapowietrzony 7211

Jakieś słabe klucze miałeś . B)


ZETOR TEAM

#16 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 16 grudzień 2015 - 08:34

Zapowietrzony 7211

A po co ją wykręcać tymi małymi śrubkami. Od dołu jest dojście na duży śrubokręt. Odkręcasz i wypada zaworek, sprężyna, tłoczek i palec. Wiem bo wymieniałem. Żeby to złożyć trochę zabawy jest ale sposobem dało się w kilka minut. No chyba  że nie o tym myślę



Reklama AgroFoto Ads

  • watermark
  • Reklama
Zapowietrzony 7211 Dzisiaj, 22:53
  •  

#17 Share Daro05

Daro05

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie (powiat Parczewski)

Napisany 09 luty 2016 - 18:35

Zapowietrzony 7211

Sądzę że po pierwsze to kupić znanej marki, po drugie dobrze ustawić ciśnienie na wtryskach, sprawdzić pompę. A z takich przyziemnych to dbać o czystość paliwa i broń boże nie lać ropy zanieczyszczonej wodą, ale to tylko moje przemyślenia.



Podobne tematy zetor 7211 zapowietrzony