Skocz do zawartości

Zdjęcie

John Deere 6100 z 96 nie odpala


3 odpowiedzi na ten temat

#1 Share BasiaMakowska

BasiaMakowska

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 03 grudzień 2015 - 21:14

John Deere 6100 z 96 nie odpala Witam posiadam John Deere z 96 r. Mam problem z odpalaniem w niskich temperaturach. Jak jest ok. 0 stopni Celsjusza ciągnik nie chce odpalić, mimo że kręci. Akumulator jest sprawny. Jak postoi przez noc bez uruchamiania to nie chce odpalić. A jak silnik jest rozgrzany, odpala bez problemu. W lato nie ma tego problemu. Jaka może być przyczyna?

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6100 z 96 nie odpala Dzisiaj, 12:54
  •  

#2 Share lks91

lks91

    Zaawansowany

  • Members
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KUJ-POM
  • Zainteresowania:motoryzacja, rolnictwo, mechanizacja, muzyka

Napisany 03 grudzień 2015 - 21:19

John Deere 6100 z 96 nie odpala

Być może świece żarowe :) lub jakiś przerwany przewód. Przerabiałem to u siebie:)



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6100 z 96 nie odpala Dzisiaj, 12:54
  •  

#3 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 04 grudzień 2015 - 08:36

John Deere 6100 z 96 nie odpala od tego trzeba zacząć jeśli są świece lub podgrzewacz jakiś to musi być sprawny bo inaczej będą problemy

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6100 z 96 nie odpala Dzisiaj, 12:54
  •  

#4 Share BasiaMakowska

BasiaMakowska

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 04 grudzień 2015 - 11:02

John Deere 6100 z 96 nie odpala Dziękuję za pomoc


Dodaj odpowiedź



  

Podobne tematy john deere 6100