Skocz do zawartości

Zdjęcie

JCB 530-70 problem z braniem oleju


14 odpowiedzi na ten temat

#1 Share kasztelan102

kasztelan102

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 listopad 2015 - 18:05

JCB 530-70 problem z braniem oleju

witam

Mam problem z ładowarką jcb 530-70 silnik perkins. Ładowarka miała dość duże przedmuchy na silniku pod korkiem wlewu oleju jak i przez miarkę oleju i w związku z tym decyzja padła o remoncie silnika. Zostały zmienione pierścienie na nowe zamienniki ,komplet panewek i komplet uszczelniaczy zaworowych oczywiście nowe uszczelki i planowanie głowicy.Po złożeniu silnika nawet ładnie odpalił przedmuchy o 80 procent mniejsze aczkolwiek jeszcze są ,natomiast silnik strasznie kopci na niebiesko a olej tak rzuca na wydech że po całej nocy pod tłumikiem kałuża oleju i opryskane pół ładowarki w oleju. Dodam ,że ładowarka przepracowała około 15 godzin na wolnych obrotach a kolejne 50 godzin na 1000 obrotów na minute, kopcenie i plucie oleju przez tłumik nie ustało. Proszę o jakąś podpowiedz co się dzieje i co można zrobić aby zapobiec tej usterce gdyż nie sądze aby po tylu godzinach pracy silnika było to jeszcze normalne, dodam że stare pierścienie były mocno zużyte i silnik nie kopcił tak mocno przez wydech.

Dzięki i pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 530-70 problem z braniem oleju Dzisiaj, 06:16
  •  

#2 Share maciejmechnowy

maciejmechnowy

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 29 listopad 2015 - 18:46

JCB 530-70 problem z braniem oleju

witam  kolego nie wiem jaki tam jest silnik a dokładnie jakie ma te uszczelniacze zaworów jeśli są nakładane z góry na prowadnice to mogłeś je za mocno wcisnąć i nie uszczelniają a jest jeszcze gorzej jak by ich nie było jeśli ma turbo to może turbo jest nieszczelne.  w mojej karierze nie spotkałem się z takim poborem oleju przez pierścienie żeby tłumikiem się wylewało,



#3 Share kasztelan102

kasztelan102

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 listopad 2015 - 19:44

JCB 530-70 problem z braniem oleju

dziękuje za zainteresowanie. Silnik jest bez turbo a uszczelniacze zaworowe to tak jak napisałeś są nakładane, dodam że zaraz po złożeniu nie pryskało tak z tłumika tylko z każdą godziną jakby to po trochu narastało... Nie wiem, może lepiej rozkręcić to jeszcze raz i kupić jakieś lepsze pierścienie droższe? Dziwi mnie to bo przedmuchy się zmniejszyły czyli dwa górne pierścienie spełniają swoje zadanie  ale olej w duzych ilościach przedostaje się na wydech nawet nie jest spalany w całości. Z tłumika kopci się na niebiesko, jednak jak dodaje się gazu ale jak obroty przykładowo się ustatkują to juz nie kopci



#4 Share Onerif

Onerif

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 29 listopad 2015 - 19:55

JCB 530-70 problem z braniem oleju Na pierwszy rzut oka to wina pierścieni ,proponowałbym jakieś lepsze zakupić ☺ chociaż nie ma pewności ze to to

#5 Share kasztelan102

kasztelan102

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 listopad 2015 - 20:10

JCB 530-70 problem z braniem oleju

Pierścienie raczej nie. To zamienniki ale takie z lepszych... Ktoś może ma jeszcze jakiś pomysł ?



#6 Share Onerif

Onerif

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 29 listopad 2015 - 20:13

JCB 530-70 problem z braniem oleju Może coś z kolejnością ich nie tak albo popękaly przy wkładaniu

#7 Share kasztelan102

kasztelan102

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 listopad 2015 - 20:19

JCB 530-70 problem z braniem oleju

Pierścienie były wkładane taśmą tak jak to powinno wyglądać a gdyby popękały odrazu przy wkładaniu to raczej odrazu by zarzucało olejem na wydech. Wywalanie oleju z tłumika narastało tak jak i kopcenie, natomiast są włożone dobrze wedle znaków...



#8 Share asasinator666

asasinator666

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lidzbark Welski
  • Zainteresowania:wszystko co ciekawe...

Napisany 29 listopad 2015 - 20:19

JCB 530-70 problem z braniem oleju

Po założeniu uszczelniaczy na zaworach sprawdzałeś ich szczelność?



Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 530-70 problem z braniem oleju Dzisiaj, 06:16
  •  

#9 Share kasztelan102

kasztelan102

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 listopad 2015 - 20:26

JCB 530-70 problem z braniem oleju

I kopci tylko jak dodaję gazu. Kiedy chodzi na wolnych obrotach jest niby OK.


nie wiem czy była sprawdzana szczelność po założeniu uszczelniaczy bo to robił warsztat który na codzień zajmuje się naprawą i regeneracją głowic. Jutro rano o 8;00 zadzwonię i zapytam bo ten warsztat znam od lat więc szczerze mi odpowie



#10 Share asasinator666

asasinator666

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lidzbark Welski
  • Zainteresowania:wszystko co ciekawe...

Napisany 29 listopad 2015 - 20:42

JCB 530-70 problem z braniem oleju

Tuleje ma na stałe czy można je wymontować? Jaki był ich stan?  Docieranie powinno też odbywać się na różnych obrotach, a nie kilkanaście godzin jednostajnie- praca z mniejszym obciążeniem przy docieraniu jest lepsza niż postawienie maszyny przy garażu.



#11 Share kasztelan102

kasztelan102

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 listopad 2015 - 20:58

JCB 530-70 problem z braniem oleju

tuleje ma na stałe a stan trzech tulei był nawet względny jedna tuleja pierwsza od kabiny miała dość znaczny luz względem tłoka


jutro rano zadzwonie do auto szlifu zapytam o te uszczelniacze i odkręce kolektor wydechowy zobacze czy być może zażuca przez ten pierwszy tłok co miał większy luz bo po kolektorze powinienem widzieć czy na wszystkich kanałach kolektora jest olej czy tylko przez ten jeden



#12 Share asasinator666

asasinator666

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lidzbark Welski
  • Zainteresowania:wszystko co ciekawe...

Napisany 29 listopad 2015 - 21:08

JCB 530-70 problem z braniem oleju

Wsadzałeś same pierścienie do tulei i czy była duża przestrzeń między końcami pierścienia? Robiłeś pierścienie i głowicę to ciężko tak jednoznacznie powiedzieć którędy olej idzie. Możesz też zobaczyć jak odkręcisz kolektor wydechowy czy olej ucieka ze wszystkich otworów. Wtedy już trochę bliżej diagnozy. Co do serwisu to nie wiem czy oni powiedzą, że to ich ewentualna wina.

 



#13 Share kasztelan102

kasztelan102

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 listopad 2015 - 21:19

JCB 530-70 problem z braniem oleju

właśnie przerwa była na pierścieniach mała po włożeniu w cylinder, myślę też o zmieżeniu ciśnienia na cylindrach znasz może jaka wartość powinna być przy tym silniku

 


na starych pierścieniach była duża przerwa lekko 5mm



#14 Share asasinator666

asasinator666

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lidzbark Welski
  • Zainteresowania:wszystko co ciekawe...

Napisany 29 listopad 2015 - 21:37

JCB 530-70 problem z braniem oleju

Niestety nie wiem. Po tylu godzinach pracy pierścienie musiały by się już dotrzeć, ewentualnie zapiec. Obstawiam, że uszczelniacze na zaworach są kiepsko spasowane i przez nie ucieka trochę kompresji i dostaje się olej z głowicy na tłok. Tak tylko przypuszczam. Proponuję jutro odkręcić kolektor wydechowy i odpalić- będzie widać czy ze wszystkich otworów leci olej. Na wysokich obrotach spali olej- przez to niebieski dym, ale na niższych będzie bardziej pluł bo nie da rady przepalić.



Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 530-70 problem z braniem oleju Dzisiaj, 06:16
  •  

#15 Share szymonl

szymonl

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 30 listopad 2015 - 06:52

JCB 530-70 problem z braniem oleju

Przede wszystkim zakładanie nowych pierścieni na stare tuleje mija się z celem, szkoda pracy. Olej ma dwie drogi żeby dostać się do wydechu, w razie wątpliwości wymień od góry same uszczelniania na zaworach bo nie są to drogie rzeczy i będziesz widział czy się poprawi w co jednak bardzo wątpię. Zawory musiałby mieć ogromne luzy na prowadnicach żeby olej kapał z wydechu. 


Edytowany przez szymonl, 30 listopad 2015 - 20:23.

Naprawa ciągników, maszyn rolniczych i maszyn budowlanych. 

Naprawy wszystkich podzespołów, wszystkich marek. 

Tulejowanie, usługi wytaczarką przenośną.

Dojazd do klienta, śląsk. 504-387-253


Podobne tematy