Skocz do zawartości

Zdjęcie

John Deere 6820 Brak półbiegów


6 odpowiedzi na ten temat

#1 Share laxonultima

laxonultima

    Nowicjusz

  • Members
  • Pip
  • 23 postów

Napisany 27 listopad 2015 - 17:01

John Deere 6820 Brak półbiegów

Witam mam problem z półbiegami w John Deere 6820. Wymieniony przełącznik przyspieszaczy w dźwigni bo był uszkodzony, lecz po wymianie nadal to samo został na pierwszym półbiegu. nie działa też przełącznik ten na konsoli. Dodam jeszcze że podczas odpalenia świeci się sama kontrolka niebieska (Informacja). Gdzie szukać przyczyny ? Proszę o pomoc. Pozdrawiam.


Edytowany przez laxonultima, 27 listopad 2015 - 17:08.

John Deere 6610

 

John Deere 6820


Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6820 Brak półbiegów Dzisiaj, 23:20
  •  

#2 Share zyzio405

zyzio405

    Zaawansowany

  • Members
  • PipPipPip
  • 119 postów

Napisany 27 listopad 2015 - 17:14

John Deere 6820 Brak półbiegów sprawdz elektrozawory przyskrzyni moze kable zawilgotnialy albo bezpieczniki

#3 Share laxonultima

laxonultima

    Nowicjusz

  • Members
  • Pip
  • 23 postów

Napisany 27 listopad 2015 - 17:25

John Deere 6820 Brak półbiegów

Zawory sprawdzone, brak prądu na bezpiecznikach które są sprawne.


John Deere 6610

 

John Deere 6820


#4 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 27 listopad 2015 - 17:57

John Deere 6820 Brak półbiegów

No to już masz przyczynę.



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6820 Brak półbiegów Dzisiaj, 23:20
  •  

#5 Share laxonultima

laxonultima

    Nowicjusz

  • Members
  • Pip
  • 23 postów

Napisany 03 grudzień 2015 - 17:15

John Deere 6820 Brak półbiegów

Widzę że każdy się przestraszył ostatniej wypowiedzi użytkownika "AGRO-SERWIS". Kolego to że nie ma prądu na bezpiecznikach to ja wiedziałem od razu, nie trzeba filozofa żeby to stwierdzić. Ja poszukuję co jest przyczyną że nie ma prądu tam gdzie powinien być. Chyba ktoś miał już taki problem? Pozdrawiam.


John Deere 6610

 

John Deere 6820


#6 Share unki

unki

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów

Napisany 03 grudzień 2015 - 22:56

John Deere 6820 Brak półbiegów

Kolego podaj więcej konkretów mówisz że świeci sie kontrolka informacyjna, co za tym idzie pewnie wyświetlany jest kod bledu jaki??? No i najważniejsze przekaźnik trybu COME HOME (taki pomarańczowy) sprawdź czy masz włożony prawidłowo bo to pewnie on wprowadza zamieszanie, prawidłowo znaczy emblematem traktorka w poziomie. Pozdrawiam 



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6820 Brak półbiegów Dzisiaj, 23:20
  •  

#7 Share chrzanek666

chrzanek666

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 27 grudzień 2015 - 12:31

John Deere 6820 Brak półbiegów

Witam mam podobny problem model jelenia 6220 premium  Skrzynia PowerQuad 24/24, 40km/

Rewers elektrohydrauliczny przy kierownicy.

Problem brak rewersu .przekaźnik come home poprawnie włożony lecz po załączeniu wstecznego biegu rozłącza i miga pomarńczowy wykrzyknik z niebieską i (informacja) po zamianie kostek na elektrozaworach działa poprawnie tył ale niema wtedy biegów do przodu

czy to może być wina przełącznika przy kierownicy???gdzie jest przekaźnik od rewersu??



Podobne tematy