Skocz do zawartości

Zdjęcie

MF 3060 Napęd


13 odpowiedzi na ten temat

#1 Share dereniek

dereniek

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 10 listopad 2015 - 21:22

MF 3060 Napęd

Siemano, wyczytałem na forum że w mf 3060 podczas odpalenia go powinna świecic sie kontrolka od napędu i po naciśnięciu hamulca powinna sie wyłączyć, a u mnie jak odpalam ciągnik to kontrolka od napędu sie nie świeci i jak załącze napęd to po wcisnięciu hamulca nie wyłącza sie napęd, lecz jak załącze blokade wszystkich kół to gaśnie kontrolka ale tylko ta z kłódką a jak puszcze hamulec to znowu sie zaświeca co to może być za przyczyna ?



Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3060 Napęd Dzisiaj, 05:41
  •  

#2 Share damian1998

damian1998

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Krakowa
  • Zainteresowania:Mechanika maszyn rolniczych

Napisany 10 listopad 2015 - 21:51

MF 3060 Napęd

jak hamujesz to przedni napęd się włącza gdy prędkość spadnie poniżej 15 km/h a jak przekroczy 15 km/h to się wyłącza a z tą kontrolką to nie wiem czy powinna się świecić nigdy na to uwagi nie zwracałem 



#3 Share dereniek

dereniek

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 10 listopad 2015 - 21:54

MF 3060 Napęd

a u mnie właśnie jak przekrocze te 15 km/h z przednim napedem to kontrolka nie gaśnie a napęd jest cały czas włączony



#4 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 11 listopad 2015 - 08:16

MF 3060 Napęd czujnik prędkości... A w ogóle masz tam autotronic jeszcze? zepsuł się i tyle

#5 Share dereniek

dereniek

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 11 listopad 2015 - 09:16

MF 3060 Napęd

Autotronic działa bo wszystkie inne funkcje działają bez zarzutów tylko ten napęd nie rozłącza podczas jazdy i przy nacisnieciu sprzegła przy zgaszonym nie zapala sie kontrolka może coś ze stykami, zaśniedziały czy cóś, sprawdze jutro ten komputer pod kabiną i może tam coś siedzi



#6 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 11 listopad 2015 - 09:39

MF 3060 Napęd

że wszystko inne działa nie znaczy że napęd musi działać. Mi nie działała tylko blokada... Przełozyć do innego traktora to chyba najprędzej sprawdzisz.



#7 Share dereniek

dereniek

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 09 grudzień 2015 - 16:39

MF 3060 Napęd Myślicie że to może być czujnik prędkości ? Jak go sprawdzić ? I nie wiem dalej co z ta kontrolka od napędu po wciśnięciu sprzęgła dalej się nie chce zaświecic, a podczas pracy mogę sobie włączać i wyłączać napęd kiedy chce

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3060 Napęd Dzisiaj, 05:41
  •  

#8 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 09 grudzień 2015 - 17:05

MF 3060 Napęd

Czujnik prędkości ma mieć zdaje się 450 ohm i tyle jego sprawdzania... no i musi być odpowiednio wkręcony tzn do oporu a potem wykręcić 3/4 obrotu z tego co pamiętam



#9 Share dereniek

dereniek

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 09 grudzień 2015 - 17:09

MF 3060 Napęd Jutro sprawdzę ten czujnik tylko martwi mnie ta kontrolka o się nie zaświeca razem z tą od ciśnienia tylko samo ciśnienie się świeci po wciśnięciu sprzęgła, spróbuję wyczyścić jutro kostki od komputera może to coś da a jak nie to tak zostanie myślę że nic się nie powinno stać

#10 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 09 grudzień 2015 - 18:45

MF 3060 Napęd

Czujnik prędkości ma mieć zdaje się 450 ohm i tyle jego sprawdzania... no i musi być odpowiednio wkręcony tzn do oporu a potem wykręcić 3/4 obrotu z tego co pamiętam

Tylko, że taki pomiar niczego nie wniesie, więc szkoda go w ogóle wykonywać. Tu potrzebny jest oscyloskop i należy sprawdzić sygnał na złączu sterownika.



#11 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 09 grudzień 2015 - 19:03

MF 3060 Napęd

ja sie nie znam bo w papierach rolnik mam wpisane, ale sądziłem że albo czujnik sprawny bo posiada wymaganą instrukcją napraw rezystancje (i jest odpowiednio wkręcony) albo jej nie posiada i nie działa... U siebie zmierzyłem, stwierdziłem co stwierdziłem, wymieniłem i WOM działa.... schody by się zaczęły jakby opór był właściwy a jednak mi to nie działało... wtedy bym sterownik dał naprawić



#12 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 09 grudzień 2015 - 19:28

MF 3060 Napęd

Jak rezystancja jest nieprawidłowa to nie ma problemu, wymieniasz i tyle. Ale bardzo często się zdarza, że jest prawidłowa, a nie działa. Wtedy faktycznie naciągnęliby Cię na naprawę sterownika, a winny byłby czujnik, którego zdiagnozowanie zajmuje mniej niż minutę. U mnie taka usługa kosztuje od 50zł netto (w zależności od tego jaki jest dostęp do czujnika i sterownika), niektórzy powiedzą, że to dużo, ale klient za to ma pewność, co ma wymienić.



#13 Share lukbold

lukbold

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisany 09 grudzień 2015 - 19:59

MF 3060 Napęd

no takiej opcji nie rozważałem... rezystencja prawidłowa a czujnik nie działa... na naprawe nikt by mnie nie naciągnoł bo pewno sam bym zlecił i tyle... cóż pewne rzeczy wydają się proste a takie oczywiste nie są... co prawda elektrotechnika samochodowego mam w pobliżu no ale nie sądziłem że trzeba by go traktorem odwiedzić... narazie to mi tylko licznik polutował w MF.

A 50zł za taką usługe.... jak kogoś nie stać na diagnoze to nie powinien pakowac się w tego typu sprzęt i tyle... Ja tam nie jęczał jak przyszło naprawiać autotronic ;) no ale to akurat nie było związane z tymi czujnikami o których piszemy



Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3060 Napęd Dzisiaj, 05:41
  •  

#14 Share kamillo96

kamillo96

    Zaawansowany

  • Members
  • PipPipPip
  • 200 postów
  • Płeć:Mężczyzna

Napisany 09 grudzień 2015 - 20:34

MF 3060 Napęd

a moze masz wlaczony naped bezprzerwy odpal ciągnik i przytrzymaj guzik od napedu wiecej niz 2 sekunty i zobacz co sie stanie powinien sie rozączyc a prędkośc pokazuje ci wogóle jak nie to czujnik prędkości i po problemie zobacz w mojch postach też to mialem że był stale wlaczony i byl winny czujnik predkości po wymianie wszystko wrucilo do normy jak coś to pisz do mnie na priv postaram sie pomuc :D

 



Podobne tematy